<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.amazingreaders.net/xmlrpc.php" />
	<title>Cent'anni di solitudine, di Gabriel García Márquez | Amazing Readers: il piacere della lettura</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="lM2rC5E0CqSjCTDRYArubZBDH1rZWJAhk4voJuBecWA" />
<meta name="msvalidate.01" content="105F0E8912EBFEDC91DFD68A13AA0EEE" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amazing Readers: il piacere della lettura &raquo; Feed" href="http://www.amazingreaders.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Amazing Readers: il piacere della lettura &raquo; Feed dei commenti" href="http://www.amazingreaders.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Amazing Readers: il piacere della lettura &raquo; Cent&#8217;anni di solitudine, di Gabriel García Márquez Feed dei commenti" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amazingreaders.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.amazingreaders.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.amazingreaders.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://www.amazingreaders.net/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.amazingreaders.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amazingreaders.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amazingreaders.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una storia d&#8217;amore come tante, di LucÃ¬a EtxebarrÃ¬a' href='http://www.amazingreaders.net/novelle-e-racconti/storia-damore-come-tante-lucia-etxebarria' />
<link rel='next' title='Le notti bianche, di Fëdor Dostoevskij' href='http://www.amazingreaders.net/recensioni/notti-bianche-fedor-dostoevskij' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/pYzSC-1x' />
<link rel="alternate" type="application/json+oembed" href="http://www.amazingreaders.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazingreaders.net%2Frecensioni%2Fcentanni-solitudine-gabriel-garcia-marquez" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amazingreaders.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazingreaders.net%2Frecensioni%2Fcentanni-solitudine-gabriel-garcia-marquez&#038;format=xml" />
<style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.amazingreaders.net/wp-content/plugins/mycss/my.css" />
		<!-- Open Graph tags generated by Open Graph Metabox for WordPress -->
		<meta property="og:url" content="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez" />

					<meta property="og:title" content="  Cent&#8217;anni di solitudine, di Gabriel García Márquez" />
		
					<meta property="og:description" content="Related Posts Related PostsBy Gabriel García MárquezSame Genre4.5 Star Books The Beatles Box &#8211; John Lennon Paul McCartney George Harrison Ringo Starr, di Alan Clayson L&#8217;intrepida Tiffany e i Piccoli Uomini Liberi, di Terry Pratchett Pigmalione, di George Bernard Shaw&hellip;Read more &rarr;" />
		
					<meta property="og:image" content="http://www.amazingreaders.net/wp-content/uploads/2012/02/Centanni-di-solitudine.png" />
		
					<meta property="og:type" content="blog" />
		
		
		
		<!-- /Open Graph tags generated by Open Graph Metabox for WordPress -->
		
<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="noindex,follow,noodp,noydir" />
<meta name="description" content="Recensione di Cent'anni di solitudine, di Gabriel García Márquez, il romanzo che ha permesso al suo autore di vincere il Premio Nobel per la letteratura" />
<meta name="keywords" content="cent'anni di solitudine, cent'anni di solitudine commento, cent'anni di solitudine recensione, cent'anni di solitudine trama, cent'anni di solitudine riassunto, Gabriel García Márquez cent'anni di solitudine, Gabriel García Márquez cent'anni di solitudine commento, Gabriel García Márquez cent'anni di solitudine recensione, Gabriel García Márquez cent'anni di solitudine trama, Gabriel García Márquez cent'anni di solitudine riassunto, Gabriel García Márquez, Gabriel García Márquez commento, Gabriel García Márquez recensione, Gabriel García Márquez trama, Gabriel García Márquez riassunto, Gabriel García Márquez libro, cent'anni di solitudine libro, Gabriel García Márquez cent'anni di solitudine libro, Gabriel García Márquez cent'anni di solitudine frasi, Gabriel García Márquez cent'anni di solitudine citazioni, Gabriel García Márquez cent'anni di solitudine personaggi, Gabriel García Márquez frasi, Gabriel García Márquez citazioni, Gabriel García Márquez personaggi, cent'anni di solitudine frasi, cent'anni di solitudine citazioni, cent'anni di solitudine personaggi" />
<link rel="canonical" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez" />
<!-- /platinum one seo pack -->
	<link rel="stylesheet" type="text/css" href="http://www.amazingreaders.net/wp-content/plugins/star-rating-for-reviews/star-rating.css" /><meta name="twitter:image" content="http://www.amazingreaders.net/wp-content/uploads/2012/02/66803.jpg"><meta property="og:image" content="http://www.amazingreaders.net/wp-content/uploads/2012/02/66803.jpg">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cent&#8217;anni di solitudine, di Gabriel García Márquez" />
<meta property="og:url" content="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez" />
<meta property="og:description" content="Questo libro viene considerato come quello che consentì al suo autore di vincere il premio Nobel. E non a torto. E&#8217; un romanzo quasi sconvolgente, pur nella sua apparente semplicità e ripetit…" />
<meta property="article:published_time" content="2012-02-17T14:16:37+00:00" />
<meta property="article:modified_time" content="2017-07-30T08:51:24+00:00" />
<meta property="og:site_name" content="Amazing Readers: il piacere della lettura" />
<meta property="og:image" content="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Centanni-di-solitudine.png?fit=560%2C315" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@amazing_readers" />
<meta name="twitter:image" content="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Centanni-di-solitudine.png?fit=560%2C315&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.getsmartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '9abb192994aeed85542c0069773d239f56bc6802');
</script>
<meta name="verification" content="f3a3a9bc066054756a9fa7f5cd675c6d" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9832407-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lHNZ']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!--  MouseStats:Begin  -->
<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/3/5326819601823200122.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
<!--  MouseStats:End  -->
<meta name="p:domain_verify" content="7370e007f5813e1db1d15cdec744ea03"/><!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="lM2rC5E0CqSjCTDRYArubZBDH1rZWJAhk4voJuBecWA"/></head>

<body class="post-template-default single single-post postid-95 single-format-standard">

	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.amazingreaders.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
												<div id="site-title"><a href="http://www.amazingreaders.net" title="Amazing Readers: il piacere della lettura" rel="home">Amazing Readers: il piacere della lettura</a></div>
						<div id="site-description">Un blog fatto da chi ama leggere per chi ama leggere</div>					</div>
				</div>

									<a href="http://www.amazingreaders.net" title="Amazing Readers: il piacere della lettura" rel="home"><img id="header-img" src="http://www.amazingreaders.net/wp-content/uploads/2014/08/logo_marroncino1.jpg1.jpg" width="1200" height="288" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-4962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4962"><a href="http://www.amazingreaders.net/">Home</a>
<li id="menu-item-4963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4963"><a href="http://www.amazingreaders.net/aiuto">Aiuto</a>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="http://www.amazingreaders.net/chi-siamo">Chi siamo</a>
<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4976"><a href="http://www.amazingreaders.net/contattaci">Contattaci</a>
<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977"><a href="http://www.amazingreaders.net/indice-recensioni">Indice delle recensioni</a>
<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4978"><a href="http://www.amazingreaders.net/indice-prenotazioni">Indice prenotazioni</a>
<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4979"><a href="http://www.amazingreaders.net/links">Links</a>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://www.amazingreaders.net/percorsi-lettura">Percorsi di lettura</a>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://www.amazingreaders.net/premi-letterari">Premi letterari</a>
<li id="menu-item-4982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4982"><a href="http://www.amazingreaders.net/regolament">Regolamento e FAQ</a>
<li id="menu-item-5870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5870"><a href="http://www.amazingreaders.net/richiesta-recensione">Richiedi una recensione</a>
<li id="menu-item-4983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4983"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti">Sfide di lettura permanenti</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6" role="main">
			<article id="post-95" class="post-95 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-autore-gabriel-garcia-marquez tag-collana-classici-moderni tag-editore-mondadori tag-premi-letterari-vincitore-neustadt-international-prize-for-literature tag-premi-letterari-vincitore-premio-romulo-gallegos tag-riconoscimenti-vincitore-premio-nobel book-author-gabriel-garcia-marquez book-publisher-mondadori book-genre-classici book-translator-enrico-cicogna">

	    <header>
                <div class="post-category"><a href="http://www.amazingreaders.net/category/recensioni" rel="category tag"># Recensioni</a></div>
            <h1 class="entry-title">Cent&#8217;anni di solitudine, di Gabriel García Márquez</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://www.amazingreaders.net/author/jinga" title="Posts by jinga" rel="author">jinga</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2012-02-17">17 febbraio 2012</time>&nbsp;&bull;&nbsp;<a href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez#comments">5 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <img src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/66803.jpg?w=560" alt="Cent&#8217;anni di solitudine, di Gabriel García Márquez" title="Cent&#8217;anni di solitudine, di Gabriel García Márquez" class="ubb-cover-image alignleft" data-recalc-dims="1"><span itemprop="review" itemscope itemtype="http://schema.org/Review"><meta itemprop="author" content="jinga"><strong><span itemprop="itemreviewed">Cent'anni di solitudine</span></strong> di <strong><a href="http://www.amazingreaders.net/recensioni/authors/gabriel-garcia-marquez">Gabriel García Márquez</a></strong><br><strong>Traduttore</strong>: <a href="http://www.amazingreaders.net/recensioni/translators/enrico-cicogna">Enrico Cicogna</a> <br><strong>Editore</strong>: <a href="http://www.amazingreaders.net/recensioni/publishers/mondadori">Mondadori</a> <strong>Genere</strong>: <a href="http://www.amazingreaders.net/recensioni/genres/classici">Classici</a> <br><strong>Pagine</strong>: 404 <br><strong>ISBN</strong>: 9788804314639 <br><strong>Compra su</strong>: <a href="http://clkuk.tradedoubler.com/click?p(217249)a(1743894)g(20336894)url(http://www.ibs.it/code/9788804314639/scheda/libro.html)" rel="nofollow"  target="_blank" target="_blank">IBS</a> :: <a href="http://www.amazon.it/gp/product/880431463X/ref=as_li_ss_tl?ie=UTF8&camp=3370&creative=24114&creativeASIN=880431463X&linkCode=as2&tag=amazread-21" rel="nofollow"  target="_blank" target="_blank">Amazon</a> :: <a href="http://tracker.tradedoubler.com/click?p=71740&a=1743894&g=0&url=http://www.lafeltrinelli.it/libri/gabriel-garcia-marquez/cent-anni-solitudine/9788804314639" rel="nofollow"  target="_blank" target="_blank">LaFeltrinelli</a> :: <a href="https://itunes.apple.com/it/book/centanni-di-solitudine/id529714170?mt=11&uo=4" rel="nofollow"  target="_blank" target="_blank">iTunes</a> <br><strong>Schede libro</strong>: <a href="http://www.librimondadori.it/libri/cent-anni-di-solitudine-gabriel-garcia-marquez#9788804314639" rel="nofollow"  target="_blank" target="_blank">Sito editore</a> :: <a href="https://www.goodreads.com/book/show/66803.Cent_anni_di_solitudine" rel="nofollow"  target="_blank" target="_blank">Goodreads</a> :: <a href="http://www.anobii.com/books/Centanni_di_solitudine/9788804314639/0122776a8a78a50b91" rel="nofollow"  target="_blank" target="_blank">Anobii</a><br><strong>Il nostro voto</strong>: 
						<span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
							<img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1">
							<meta itemprop="ratingValue" content="4.5">
							<meta itemprop="bestRating" content="5">
						</span>
					 <br></span><blockquote class="ubb-synopsis"><p>Il libro racconta la storia centenaria della famiglia Buendia e della città di Macondo. In un intreccio di vicende favolose, secondo il disegno premonitore tracciato nelle pergamene di un indovino, Melquiades, si compie il destino della città dal momento della sua fondazione alla sua momentanea e disordinata fortuna, quando i nordamericani vi impiantarono una piantagione di banane, fino alla sua rovina e definitiva decadenza. La parabola della famiglia segue la parabola di solitudine e di sconfitta che sta scritta nel destino di Macondo, facendo perno sulle 23 guerre civili promosse e tutte perdute dal colonnello Aureliano, padre di 17 figli illeggittimi e descrivendo in una successione paradossale le vicende e le morti dei vari Buendia.</p>
</blockquote><p>Questo libro viene considerato come quello che consentì al suo autore di vincere il premio Nobel. E non a torto. E&#8217; un romanzo quasi sconvolgente, pur nella sua apparente semplicità e ripetitività. Anzi, soprattutto per la ripetitività.<br />
La storia si svolge nell&#8217;immaginario villaggio di Macondo, un luogo isolato e fuori dalla &#8220;storia dei popoli&#8221; e racconta le vicende della famiglia del fondatore del villaggio, Jose Arcadìo Buendìa, in un arco di cento anni. Niente di particolarmente originale si potrebbe pensare, ma è l&#8217;eccezionalità delle vicende a tenere il lettore incollato al libro, magari anche con un sorriso un po&#8217; canzonatorio: le visite degli zingari, il ghiaccio che scotta, l&#8217;ascensione al cielo di una nipote, 4 anni di pioggia ininterrotta e le facoltà divinatorie dei personaggi sembrano qualcosa di ingenuo. Eppure servono a trasportare il romanzo su un altro piano, più profondo ed intimo, parlando non alla nostra ragione, ma al sentimento, alla nostra componente irrazionale.<br />
Sopra tutte le vicende dominano il tempo ed il destino inevitabile, scritto già molto tempo prima della nascita dei personaggi. Il destino risiede nel nome, nella stirpe degli Aureliano, più passionali, e degli Josè Arcadio, votati alla guerra.<br />
Il tempo a Macondo si arresta, rimane impigliato nella sua stessa rete, rimanendo fermo per l&#8217;eternità, e solo i personaggi più lucidi riusciranno a capirlo, venendo considerati pazzi. Tutta la storia è come una spirale concentrica, la storia del fondatore si ripeterà in quella del figlio, che si rifletterà in quella del suo figlio, in una continuità e una rovina senza soluzione: sempre gli stessi mali, gli stessi caratteri, la stessa degenerazione, lo stesso atteggiamento, la stessa fine.</p>
<p>Quando ho comprato questo libro non avevo ancora letto nient&#8217;altro di Marquez, e, avendo letto molte recensioni, le mie aspettative erano alte, ma dubbiose. Molti considerano questo libro noioso e complicato, soprattutto per il ripetersi degli stessi nomi nell&#8217;arco del racconto, lo ritengono prolisso e quasi inutile. Il mio consiglio è di non spaventarsi per la mole e per lo stile delle prime pagine, ma immergersi tranquillamente, a mente libera, non pensando all&#8217;autore, al periodo in cui è stato scritto e alle critiche. Per facilitare la comprensione (e anche perché è divertente) sarebbe meglio fare un albero genealogico e aggiornarlo durante la lettura.<br />
Consigliato a tutti.</p>
<div class="ubb-final-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></div>
<div class="ubb-about-author">
<h3>About Gabriel García Márquez</h3>
<p><img width="200" height="200" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/03/Gabriel-Garcia-Marquez.jpg?fit=200%2C200" class="alignleft ubb-about-author-photo" alt="" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/03/Gabriel-Garcia-Marquez.jpg?w=200 200w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/03/Gabriel-Garcia-Marquez.jpg?resize=150%2C150 150w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/03/Gabriel-Garcia-Marquez.jpg?resize=160%2C160 160w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<p>Gabriel José de la Concordia García Márquez, soprannominato Gabo (6 marzo 1927 – 17 aprile 2014), è stato uno scrittore, giornalista e saggista colombiano naturalizzato messicano, insignito del Premio Nobel per la letteratura nel 1982. Tra i maggiori scrittori in lingua spagnola, García Márquez è considerato uno dei più emblematici esponenti del cosiddetto realismo magico, la cui opera ha fortemente contribuito a rilanciare l&#8217;interesse per la letteratura latinoamericana.  (fonte: wikipedia)</p>
<p class="ubb-author-links"><a href="https://www.facebook.com/GabrielGarciaMarquezAuthor/?fref=ts" rel="nofollow"  target="_blank" target="_blank" class="">Facebook</a> | <a href="https://www.goodreads.com/author/show/13450.Gabriel_Garc_a_M_rquez" rel="nofollow"  target="_blank" target="_blank" class="">Goodreads</a> | <a href="http://www.amazon.it/s/ref=as_li_ss_tl?_encoding=UTF8&#038;camp=3370&#038;creative=24114&#038;field-author=GabrielGarcaMrquez&#038;linkCode=ur2&#038;search-alias=stripbooks&#038;tag=amazread-21" rel="nofollow"  target="_blank" target="_blank" class="">Amazon</a></p>
</div>
<table class="rating-report">
<tr>
<th colspan="2">I nostri voti</th>
</tr>
<tr>
<td class="ubb-rr-section-title">Trama</td>
<td class="ubb-rr-section-rating">
<div class="rr-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></div>
</td>
</tr>
<tr>
<td class="ubb-rr-section-title">Personaggi</td>
<td class="ubb-rr-section-rating">
<div class="rr-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></div>
</td>
</tr>
<tr>
<td class="ubb-rr-section-title">Stile</td>
<td class="ubb-rr-section-rating">
<div class="rr-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></div>
</td>
</tr>
<tr>
<td class="ubb-rr-section-title">Ritmo</td>
<td class="ubb-rr-section-rating">
<div class="rr-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></div>
</td>
</tr>
<tr>
<td class="ubb-rr-section-title">Copertina</td>
<td class="ubb-rr-section-rating">
<div class="rr-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></div>
</td>
</tr>
<tr class="ubb-rr-overall">
<td class="ubb-rr-section-title">Generale:</td>
<td class="ubb-rr-section-rating"><img src="https://i1.wp.com/www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/stars/small_yellow/four-half-stars.png?w=560" alt="four-half-stars" data-recalc-dims="1"></td>
</tr>
</table>
<center><script type="text/javascript"><!--
google_ad_client = "%pubid%";
/* Amazing Readers - post */
google_ad_slot = "%custom1%";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js\">
</script>
<script type="text/javascript">
var td_id = "1743894";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script><br />
<!-- codice circuito aruba media marketing -->
<!-- Spazio:  amazingreaders_net_468x60 -->
<script type="text/javascript">
  amm_ad_siteid = 604;
  amm_ad_zone = 4980;
  amm_ad_source = "libri, leggere, lettura, romanzi, lettore, lettrice";
  amm_ad_width = 468;
  amm_ad_height = 60;
</script>
<script type="text/javascript" src='http://adv.arubamediamarketing.it/js/show_ads.js'>
</script>
<!-- codice circuito aruba media marketing - fine -->
<script type="text/javascript">
heyos_ad_user = 10438;
heyos_ad_type = "G";
heyos_ad_format = "1";
heyos_color_border = "5BBF00";
heyos_color_bg = "F5FFEC";
heyos_color_link = "005B88";
heyos_color_text = "000000";
heyos_color_url = "0033FF";
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/bnr.js"></script>
<!-- zanox AdServer code start-->
<script type="text/javascript" src="http://zbox.zanox.com/scripts/adbox_content.js">
</script>
<script type="text/javascript">
CallAdBoxTracking(327980, 2020428526, 0, 468, 60, 'B0E0E6', 'FFFFFF', '000000', '336699', '333333', '0', '', true);
</script>
<!-- zanox AdServer code end -->
<!-- Referral Banners Code Start -->
<script type="text/javascript" src="http://refban.com/js/banner.php?b=620bd53b69"></script>
<!-- Referral Banners Code End -->
</center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95" class="share-facebook sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95" class="share-twitter sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-95" class="share-pinterest sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-95" class="share-linkedin sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95" class="share-google-plus-1 sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-95" class="share-skype sd-button share-icon" href="http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14437606-95-59846f485204f' data-src='https://widgets.wp.com/likes/#blog_id=14437606&amp;post_id=95&amp;origin=www.amazingreaders.net&amp;obj_id=14437606-95-59846f485204f' data-name='like-post-frame-14437606-95-59846f485204f'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					<h3 class="ubb-related-rating-header">Related Posts</h3>
		
		<div class="ubb-tabs">
			<div class="ubb-tabs-nav">
				<ul>
					<li class="ubb-active-link"><a href="#ubb-related-related"><span>Related Posts</span></a></li><li><a href="#ubb-related-book-author"><span>By Gabriel García Márquez</span></a></li><li><a href="#ubb-related-book-genre"><span>Same Genre</span></a></li><li><a href="#ubb-related-rating"><span>4.5 Star Books</span></a></li>				</ul>
			</div>

			<div class="ubb-tabs-content">
				<div id="ubb-related-related" class="ubb-related-posts ubb-tab-active">			<div class="ubb-related-post">
								<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/classici/dottor-zivago-boris-pasternak">Recensione: Il dottor Å½ivago, di BorÃ¬s PasternÃ k</a>
				</div>
			</div>
						<div class="ubb-related-post">
								<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/novelle-e-racconti/oggetto-quasi-jose-saramago">Recensione: Oggetto quasi, di JosÃ© Saramago</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/artemisia-alexandra-lapierre"><img width="150" height="84" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Artemisia.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Artemisia, di Alexandra Lapierre" srcset="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Artemisia.png?w=560 560w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Artemisia.png?resize=150%2C84 150w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Artemisia.png?resize=300%2C169 300w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Artemisia.png?resize=260%2C146 260w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Artemisia.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/artemisia-alexandra-lapierre">Artemisia, di Alexandra Lapierre</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/mondo-prima-arrivassi-tu-giulia-blasi"><img width="150" height="84" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/Il-mondo-primache-arrivassi-tu3.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Il mondo prima che arrivassi tu, di Giulia Blasi" srcset="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/Il-mondo-primache-arrivassi-tu3.png?w=560 560w, https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/Il-mondo-primache-arrivassi-tu3.png?resize=150%2C84 150w, https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/Il-mondo-primache-arrivassi-tu3.png?resize=300%2C169 300w, https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/Il-mondo-primache-arrivassi-tu3.png?resize=260%2C146 260w, https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/Il-mondo-primache-arrivassi-tu3.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/mondo-prima-arrivassi-tu-giulia-blasi">Il mondo prima che arrivassi tu, di Giulia Blasi</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/sette-anni-tibet-heinrich-harrer"><img width="91" height="150" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/sette-anni-tibet.jpg?fit=91%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/sette-anni-tibet-heinrich-harrer">Sette anni nel Tibet, di Heinrich Harrer</a>
				</div>
			</div>
			</div><div id="ubb-related-book-author" class="ubb-related-posts">			<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/autunno-patriarca-gabriel-garcia-marquez"><img width="150" height="84" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Lautunnodel-patriarca1.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;autunno del patriarca, di Gabriel García Márquez" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Lautunnodel-patriarca1.png?w=560 560w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Lautunnodel-patriarca1.png?resize=150%2C84 150w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Lautunnodel-patriarca1.png?resize=300%2C169 300w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Lautunnodel-patriarca1.png?resize=260%2C146 260w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/Lautunnodel-patriarca1.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/autunno-patriarca-gabriel-garcia-marquez">L&#8217;autunno del patriarca, di Gabriel García Márquez</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/memoria-mie-puttane-tristi-gabriel-garcia-marquez"><img width="92" height="150" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/9660575.jpg?fit=92%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/9660575.jpg?w=98 98w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2010/10/9660575.jpg?resize=92%2C150 92w" sizes="(max-width: 92px) 100vw, 92px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/memoria-mie-puttane-tristi-gabriel-garcia-marquez">Memoria delle mie puttane tristi, di Gabriel Garcí­a Márquez</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/incredibile-triste-storia-candida-erendira-sua-nonna-snaturata-gabriel-garcia-marquez"><img width="88" height="150" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/639245.jpg?fit=88%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/639245.jpg?w=94 94w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/639245.jpg?resize=88%2C150 88w" sizes="(max-width: 88px) 100vw, 88px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/incredibile-triste-storia-candida-erendira-sua-nonna-snaturata-gabriel-garcia-marquez">La incredibile e triste storia della candida Erendira e della sua nonna snaturata, di Gabriel Garcí­a Márquez</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/amore-tempi-colera-gabriel-garca-marquez"><img width="150" height="84" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2013/07/Lamoreai-tempi-del-colera1.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;amore ai tempi del colera, di Gabriel García Márquez" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2013/07/Lamoreai-tempi-del-colera1.png?w=560 560w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2013/07/Lamoreai-tempi-del-colera1.png?resize=150%2C84 150w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2013/07/Lamoreai-tempi-del-colera1.png?resize=300%2C169 300w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2013/07/Lamoreai-tempi-del-colera1.png?resize=260%2C146 260w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2013/07/Lamoreai-tempi-del-colera1.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/amore-tempi-colera-gabriel-garca-marquez">L&#8217;amore ai tempi del colera, di Gabriel García Márquez</a>
				</div>
			</div>
			</div><div id="ubb-related-book-genre" class="ubb-related-posts">			<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/lady-chatterleys-lover-d-h-lawrence"><img width="98" height="98" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/10519947.jpg?fit=98%2C98" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/lady-chatterleys-lover-d-h-lawrence">Lady Chatterley&#8217;s Lover, di D. H. Lawrence</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/ventanni-dopo-alexandre-dumas-padre"><img width="85" height="150" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/8766557.jpg?fit=85%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/8766557.jpg?w=91 91w, https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/8766557.jpg?resize=85%2C150 85w" sizes="(max-width: 85px) 100vw, 85px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/ventanni-dopo-alexandre-dumas-padre">Vent&#8217;anni dopo, di Alexandre Dumas (padre)</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/visconte-bragelonne-alexandre-dumas-padre"><img width="150" height="84" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Il-viscontedi-Bragelonne1.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Il visconte di Bragelonne, di Alexandre Dumas padre" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Il-viscontedi-Bragelonne1.png?w=560 560w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Il-viscontedi-Bragelonne1.png?resize=150%2C84 150w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Il-viscontedi-Bragelonne1.png?resize=300%2C169 300w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Il-viscontedi-Bragelonne1.png?resize=260%2C146 260w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Il-viscontedi-Bragelonne1.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/visconte-bragelonne-alexandre-dumas-padre">Il Visconte di Bragelonne, di Alexandre Dumas (padre)</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/celestina-fernando-de-rojas"><img width="92" height="150" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2011/06/17832591.jpg?fit=92%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2011/06/17832591.jpg?w=98 98w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2011/06/17832591.jpg?resize=92%2C150 92w" sizes="(max-width: 92px) 100vw, 92px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/celestina-fernando-de-rojas">La celestina, di Fernando de Rojas</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/relazioni-pericolose-choderlos-de-laclos"><img width="93" height="150" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/9637866.jpg?fit=93%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/9637866.jpg?w=98 98w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/9637866.jpg?resize=93%2C150 93w" sizes="(max-width: 93px) 100vw, 93px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/relazioni-pericolose-choderlos-de-laclos">Le relazioni pericolose, di Pierre Choderlos de Laclos</a>
				</div>
			</div>
			</div><div id="ubb-related-rating" class="ubb-related-posts">			<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/1984-george-orwell"><img width="150" height="84" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2007/05/1984.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1984, di George Orwell" srcset="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2007/05/1984.png?w=560 560w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2007/05/1984.png?resize=150%2C84 150w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2007/05/1984.png?resize=300%2C169 300w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2007/05/1984.png?resize=260%2C146 260w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2007/05/1984.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/1984-george-orwell">1984, di George Orwell</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/lady-chatterleys-lover-d-h-lawrence"><img width="98" height="98" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/10519947.jpg?fit=98%2C98" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/lady-chatterleys-lover-d-h-lawrence">Lady Chatterley&#8217;s Lover, di D. H. Lawrence</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/relazioni-pericolose-choderlos-de-laclos"><img width="93" height="150" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/9637866.jpg?fit=93%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/9637866.jpg?w=98 98w, https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/9637866.jpg?resize=93%2C150 93w" sizes="(max-width: 93px) 100vw, 93px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/relazioni-pericolose-choderlos-de-laclos">Le relazioni pericolose, di Pierre Choderlos de Laclos</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/pigmalione-george-bernard-shaw"><img width="95" height="144" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2012/02/3646912.jpg?fit=95%2C144" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/pigmalione-george-bernard-shaw">Pigmalione, di George Bernard Shaw</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/astrologia-donne-marco-pesatori"><img width="150" height="84" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Astrologia-delle-donne2.png?fit=150%2C84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Astrologia delle donne, di Marco Pesatori" srcset="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Astrologia-delle-donne2.png?w=560 560w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Astrologia-delle-donne2.png?resize=150%2C84 150w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Astrologia-delle-donne2.png?resize=300%2C169 300w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Astrologia-delle-donne2.png?resize=260%2C146 260w, https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2012/01/Astrologia-delle-donne2.png?resize=160%2C90 160w" sizes="(max-width: 150px) 100vw, 150px" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/astrologia-donne-marco-pesatori">Astrologia delle donne, di Marco Pesatori</a>
				</div>
			</div>
			</div>			</div>
		</div>
			    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://www.amazingreaders.net/tag/autore-gabriel-garcia-marquez" rel="tag">autore: Gabriel García Márquez</a> <a href="http://www.amazingreaders.net/tag/collana-classici-moderni" rel="tag">collana: classici moderni</a> <a href="http://www.amazingreaders.net/tag/editore-mondadori" rel="tag">editore: mondadori</a> <a href="http://www.amazingreaders.net/tag/premi-letterari-vincitore-neustadt-international-prize-for-literature" rel="tag">premi letterari: vincitore neustadt international prize for literature</a> <a href="http://www.amazingreaders.net/tag/premi-letterari-vincitore-premio-romulo-gallegos" rel="tag">premi letterari: vincitore premio rÃ³mulo gallegos</a> <a href="http://www.amazingreaders.net/tag/riconoscimenti-vincitore-premio-nobel" rel="tag">riconoscimenti: vincitore premio nobel</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-95 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.amazingreaders.net/novelle-e-racconti/storia-damore-come-tante-lucia-etxebarria" rel="prev">&larr; Una storia d&#8217;amore come tante, di LucÃ¬a EtxebarrÃ¬a</a></div>
				<div class="next fr"><a href="http://www.amazingreaders.net/recensioni/notti-bianche-fedor-dostoevskij" rel="next">Le notti bianche, di Fëdor Dostoevskij &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			5 comments for &ldquo;<span>Cent&#8217;anni di solitudine, di Gabriel García Márquez</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-81" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/3bfb6e8da15fb79ea399fd8b9c935b88?s=60&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3bfb6e8da15fb79ea399fd8b9c935b88?s=120&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://laurie.iobloggo.com' rel='external nofollow' class='url'>Laurie</a> 					</div>
					<div class="comment-meta">
						9 luglio 2007 at 17:16					</div>
					<div class="comment-text">
												<p>La componente &quot;ingenua&quot; del libro &egrave; molto importante. Tutte le parti fantastiche, che non a caso hanno dato il via alla definizione di realismo magico applicata a questo romanzo, possono essere interpretate come un tentativo di raccontare l&#8217;esperienza di una comunit&agrave; arcaica come quella di Macondo. Sta di fatto che proprio quei pezzi sono i pi&ugrave; affascinanti del libro: l&#8217;atmosfera allucinatoria di certi episodi, come il massacro nella piazza oppure la malattia del sonno che contagia la comunit&agrave; di Macondo, oppure certa popolare ingenuit&agrave; nell&#8217;episodio del ghiaccio, con cui si apre il romanzo.</p>
<p>P.S. Se questo libro viene giudicato pesante per stile, chiss&agrave; come viene catalogato L&#8217;autunno del patriarca!</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?replytocom=81#respond' onclick='return addComment.moveForm( "comment-81", "81", "respond", "95" )' aria-label='Rispondi a Laurie'>Rispondi</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-82" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/abf5d15c89d7f44492eb43cbee1bb5d2?s=60&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/abf5d15c89d7f44492eb43cbee1bb5d2?s=120&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jingetta.iobloggo.com' rel='external nofollow' class='url'>jinga</a> 					</div>
					<div class="comment-meta">
						10 luglio 2007 at 09:40					</div>
					<div class="comment-text">
												<p>Concordo con te, &egrave; proprio l&#8217;atmosfera sognante a rendere il libro superiore al resto della produzione di Marquez (che pure io adoro&#8230;).</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?replytocom=82#respond' onclick='return addComment.moveForm( "comment-82", "82", "respond", "95" )' aria-label='Rispondi a jinga'>Rispondi</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-83" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/322941a3a0bab572b805536c57ec7eac?s=60&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/322941a3a0bab572b805536c57ec7eac?s=120&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://wideawake.iobloggo.com' rel='external nofollow' class='url'>Alessia Heartilly</a> 					</div>
					<div class="comment-meta">
						10 luglio 2007 at 09:56					</div>
					<div class="comment-text">
												<p>Chi ha giudicato pesante questo stile o.&ograve;? Ho perso qualcosa mi sa XD</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?replytocom=83#respond' onclick='return addComment.moveForm( "comment-83", "83", "respond", "95" )' aria-label='Rispondi a Alessia Heartilly'>Rispondi</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-84" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/abf5d15c89d7f44492eb43cbee1bb5d2?s=60&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/abf5d15c89d7f44492eb43cbee1bb5d2?s=120&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jingetta.iobloggo.com' rel='external nofollow' class='url'>jinga</a> 					</div>
					<div class="comment-meta">
						10 luglio 2007 at 15:56					</div>
					<div class="comment-text">
												<p>ihih&#8230;prova a cercare su internet &quot;recensioni cent&#8217;anni di solitudine&quot; e vedrai un po&#8217; di gente che, evidentemente, parla un po&#8217; a sproposito, anche se si dice sempre &quot;de gustibus non est diputandum&#8230;&quot;</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.amazingreaders.net/recensioni/centanni-solitudine-gabriel-garcia-marquez?replytocom=84#respond' onclick='return addComment.moveForm( "comment-84", "84", "respond", "95" )' aria-label='Rispondi a jinga'>Rispondi</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li id="comment-1581" class="pingback">
			<div class="comment-body">
				Pingback: <a href='http://www.amazingreaders.net/recensioni/autunno-patriarca-gabriel-garcia-marquez' rel='external nofollow' class='url'>Recensione: L'autunno del patriarca, di Gabriel García Márquez | Amazing Readers: il piacere della lettura</a>			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recensioni/centanni-solitudine-gabriel-garcia-marquez/comment-page-1#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=14437606&#038;postid=95&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.2.1&#038;sig=95787e00a210b5147d61e10ccfb2e5cf574db1fc#parent=http%3A%2F%2Fwww.amazingreaders.net%2Frecensioni%2Fcentanni-solitudine-gabriel-garcia-marquez%2Fcomment-page-1" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3" role="complementary">
		<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Spot</h3>			<div class="textwidget"><p><center><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&#038;t=amazread-21&#038;m=amazon&#038;o=29&#038;p=8&#038;l=as1&#038;IS2=1&#038;asins=B01BNITJOU&#038;linkId=2bc8113065b00f4783acbb993f05f2cb&#038;bc1=FFFFFF&#038;lt1=_blank&#038;fc1=333333&#038;lc1=0066C0&#038;bg1=FFFFFF&#038;f=ifr"><br />
    </iframe></center></p>
</div>
		</aside><aside id="kl-erq-2" class="widget kl-erq"><h3 class="widget-title">Incipitario</h3><p>"Il mio segreto è una memoria che agisce a volte per terribilità."<br />
- <i>Maria Bellonci, Rinascimento privato</i></p></aside><aside id="quotescollection-2" class="widget widget_quotescollection"><h3 class="widget-title">Citazioni</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Una volta colte, le opportunità si moltiplicano.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Sun Tzu</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":56, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Prossima</a></div></div>")
//-->
</script>
</div></aside><aside id="mmdyk-2" class="widget widget_mmdyk"><h3 class="widget-title">Curiosità Libresche</h3><p class="mmdyk_txt">Prima di cominciare a lavorare al primo libro di Abarat, Clive Barker aveva già completato 300 dipinti, inclusi nei libri.<a target="_blank"href="http://www.amazingreaders.net/recensioni/abarat-clive-barker"> More...</a></p></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Partecipa</h3>			<ul>
			<li><a rel="nofollow" href="http://www.amazingreaders.net/wp-login.php?action=register">Registrati</a></li>			<li><a rel="nofollow" href="http://www.amazingreaders.net/wp-login.php">Accedi</a></li>
			<li><a href="http://www.amazingreaders.net/feed"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.amazingreaders.net/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="ubb_social_media_widget-2" class="widget UBB-socialMediaWidget"><h3 class="widget-title">Seguimi!</h3>		<ul class="ubb-followers">
							<li>
					<a href="https://www.twitter.com/amazing_readers" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/twitter.png" alt="Twitter">
						
													<span class="follower-count">589</span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
								<li>
					<a href="http://www.facebook.com/162356726895" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/facebook.png" alt="Facebook">
						
													<span class="follower-count">344</span>
							<span class="follower-label">Mi piace</span>
						
					</a>
				</li>
								<li>
					<a href="http://www.pinterest.com/amazingreaders" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/pinterest.png" alt="Pinterest">
						
													<span class="follower-count"></span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
								<li>
					<a href="https://www.bloglovin.com/blogs/amazing-readers-il-piacere-della-lettura-8097883" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/bloglovin.png" alt="Bloglovin'">
						
													<span class="follower-count">6</span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
								<li>
					<a href="http://feeds.feedburner.com/areaders" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/rss.png" alt="RSS">
						
													<span class="follower-count">21</span>
							<span class="follower-label">iscritti</span>
						
					</a>
				</li>
								<li>
					<a href="http://www.goodreads.com/4511087-alessia-simoni" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/goodreads.png" alt="Goodreads">
						
													<span class="follower-count">0</span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
						</ul>
		</aside><aside id="alexa_traffic_rank_widget-2" class="widget widget_alexa_traffic_rank_widget"><h3 class="widget-title">Alexa Traffic Rank</h3><a href="http://www.alexa.com/siteinfo/http://www.amazingreaders.net"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/b?url=http://www.amazingreaders.net"></script></a></aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="ubb_books_reviewed_counter-2" class="widget widget_ubb_books_reviewed_counter"><h3 class="widget-title">Abbiamo recensito</h3>			<div class="ubb-progress-bar-style-1">

				<div class="books-reviewed-text"><p>Quest'anno abbiamo recensito 1 libri. Vogliamo arrivare a 75!</p>
</div>		<div class="ubb-progress-bar">
			<span class="meter" style="width:1%; background:#ddb57a; color:#ffffff;"></span>
		</div>
		<span class="ubb-progress-bar-percentage">
			1%
					</span>
		
			</div>
			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">I più letti</h3><ul>				<li>
										<a href="http://www.amazingreaders.net/recensioni/cosmicomiche-italo-calvino" class="bump-view" data-bump-view="tp">
						Le Cosmicomiche, di Italo Calvino					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/demian-herman-hesse" class="bump-view" data-bump-view="tp">
						Demian, di Herman Hesse					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/pigmalione-george-bernard-shaw" class="bump-view" data-bump-view="tp">
						Pigmalione, di George Bernard Shaw					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/guida-alla-lettura/terry-brooks" class="bump-view" data-bump-view="tp">
						Terry Brooks					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/narrativa/signor-malaussene-daniel-pennac" class="bump-view" data-bump-view="tp">
						Signor MalaussÃ¨ne, di Daniel Pennac					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/ambiguo-malanno-eva-cantarella" class="bump-view" data-bump-view="tp">
						L&#039;ambiguo malanno, di Eva Cantarella					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/guida-alla-lettura/marion-zimmer-bradley" class="bump-view" data-bump-view="tp">
						Marion Zimmer Bradley					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/ignoranza-milan-kundera" class="bump-view" data-bump-view="tp">
						L&#039;ignoranza, di Milan Kundera					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/medicus-noah-gordon" class="bump-view" data-bump-view="tp">
						Medicus, di Noah Gordon					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/omero-iliade-di-alessandro-baricco" class="bump-view" data-bump-view="tp">
						Omero, Iliade, di Alessandro Baricco					</a>
									</li>
			</ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1011"># Calendario dell&#8217;avvento&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="566"># Giveaway&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11"># Iniziative&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1010"># Mostre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084"># Oroscopo di lettura&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="564"># Raccolta link&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="565"># Recensioni&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="661"># Riepilogo&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14"># Scaricabili&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="541"># Sfide di lettura&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="563"># Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15"># Spazio esordienti&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="554"># Strumenti per lettori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="704">Classici&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="21">Critica letteraria&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Diaristico&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="23">Divulgazione&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="705">Erotico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="706">Fantascienza&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="707">Fantastico&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="708">Fantasy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="28">Filosofico&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="29">Fumetti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Giallo &amp; Poliziesco&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="31">Gotico &amp; Horror&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="32">Guida alla lettura&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="33">In lingua originale&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="34">Libri &amp; cinema&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="35">Manualistica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="36">Narrativa&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="37">Narrativa per ragazzi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="38">Noir&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Novelle e racconti&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="40">Poesia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">Raccolte di articoli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Reading Log&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">Romantico&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="45">Saggistica&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="46">Satira&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="709">Storico&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="48">Teatro&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="49">Thriller&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="51">Vite degli autori&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.amazingreaders.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pagine utili</h3>		<ul>
			<li class="page_item page-item-483"><a href="http://www.amazingreaders.net/aiuto">Aiuto</a></li>
<li class="page_item page-item-1112"><a href="http://www.amazingreaders.net/area-download">Area Download</a></li>
<li class="page_item page-item-1428"><a href="http://www.amazingreaders.net/autori-del-mese">Autori del mese</a></li>
<li class="page_item page-item-5374"><a href="http://www.amazingreaders.net/calendar">Calendar</a></li>
<li class="page_item page-item-6061"><a href="http://www.amazingreaders.net/calendario-dellavvento">Calendario dell&#8217;Avvento</a></li>
<li class="page_item page-item-4698"><a href="http://www.amazingreaders.net/chi-siamo">Chi siamo</a></li>
<li class="page_item page-item-518 page_item_has_children"><a href="http://www.amazingreaders.net/contattaci">Contattaci</a>
<ul class='children'>
	<li class="page_item page-item-1426"><a href="http://www.amazingreaders.net/contattaci/segnalazioni">Segnalazioni</a></li>
	<li class="page_item page-item-1406"><a href="http://www.amazingreaders.net/contattaci/suggerisci-link-o-film">Suggerisci un link o un film</a></li>
</ul>
</li>
<li class="page_item page-item-5363"><a href="http://www.amazingreaders.net/cookie-policy">Cookie Policy</a></li>
<li class="page_item page-item-470"><a href="http://www.amazingreaders.net/indice-recensioni">Indice delle recensioni</a></li>
<li class="page_item page-item-4394"><a href="http://www.amazingreaders.net/indice-prenotazioni">Indice prenotazioni</a></li>
<li class="page_item page-item-5028"><a href="http://www.amazingreaders.net/indice-temporaneo">Indice temporaneo</a></li>
<li class="page_item page-item-482"><a href="http://www.amazingreaders.net/links">Links</a></li>
<li class="page_item page-item-5391"><a href="http://www.amazingreaders.net/no-access">No Access</a></li>
<li class="page_item page-item-1760"><a href="http://www.amazingreaders.net/percorsi-lettura">Percorsi di lettura</a></li>
<li class="page_item page-item-2077"><a href="http://www.amazingreaders.net/pillole-libri">Pillole di libri</a></li>
<li class="page_item page-item-3761 page_item_has_children"><a href="http://www.amazingreaders.net/premi-letterari">Premi letterari</a>
<ul class='children'>
	<li class="page_item page-item-5085"><a href="http://www.amazingreaders.net/premi-letterari/premio-campiello-opera-prima">Premio Campiello Opera Prima</a></li>
	<li class="page_item page-item-3763"><a href="http://www.amazingreaders.net/premi-letterari/premio-strega">Premio Strega</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="http://www.amazingreaders.net/regolament">Regolamento e FAQ</a></li>
<li class="page_item page-item-5574"><a href="http://www.amazingreaders.net/richiesta-recensione">Richiedi una recensione</a></li>
<li class="page_item page-item-4719 page_item_has_children"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti">Sfide di lettura permanenti</a>
<ul class='children'>
	<li class="page_item page-item-4723"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/comprati-e-mai-letti">Comprati e mai letti</a></li>
	<li class="page_item page-item-4735 page_item_has_children"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/gnod-challenge">Gnod challenge</a>
	<ul class='children'>
		<li class="page_item page-item-4744"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/gnod-challenge/scarica-mappe-letterarie">Scarica le mappe letterarie</a></li>
	</ul>
</li>
	<li class="page_item page-item-4732"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/iniziati-e-mai-terminati">Iniziati e mai terminati</a></li>
</ul>
</li>
<li class="page_item page-item-826"><a href="http://www.amazingreaders.net/sondaggi">Sondaggi</a></li>
<li class="page_item page-item-464"><a href="http://www.amazingreaders.net/spazio-esordienti">Spazio Esordienti</a></li>
		</ul>
		</aside><aside id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget"><h3 class="widget-title">Newsletter</h3>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="iscrizione-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Come ti chiami?											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Indirizzo email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="58ee91e5a0"  class="58ee91e5a0-label ">
																					<!-- dictate label visibility -->
											<span class="58ee91e5a0-label checkbox-parent-label">
												Vuoi ricevere tutti i nostri post?											</span>
																				<label for="58ee91e5a0-0" class="yikes-easy-mc-checkbox-label ">
												<input 
													 
													type="radio"
													name="group-58ee91e5a0[]" 
													id="58ee91e5a0-0"
													 
													value="5ad2410814">
													Sì											</label>
																						<label for="58ee91e5a0-1" class="yikes-easy-mc-checkbox-label  last-selection">
												<input 
													 
													type="radio"
													name="group-58ee91e5a0[]" 
													id="58ee91e5a0-1"
													 
													value="d84ef86b91">
													No											</label>
											
									</label>
																		<label for="e732029dba"  class="e732029dba-label ">
																					<!-- dictate label visibility -->
											<span class="e732029dba-label checkbox-parent-label">
												Vuoi ricevere segnalazioni di sconti e offerte?											</span>
																				<label for="e732029dba-0" class="yikes-easy-mc-checkbox-label ">
												<input 
													 
													type="radio"
													name="group-e732029dba[]" 
													id="e732029dba-0"
													 
													value="2c6631f820">
													Sì											</label>
																						<label for="e732029dba-1" class="yikes-easy-mc-checkbox-label  last-selection">
												<input 
													 
													type="radio"
													name="group-e732029dba[]" 
													id="e732029dba-1"
													 
													value="5c87fbaef7">
													No											</label>
											
									</label>
																		<label for="d7c81bfe95"  class="d7c81bfe95-label ">
																					<!-- dictate label visibility -->
											<span class="d7c81bfe95-label checkbox-parent-label">
												Vuoi ricevere Leggo al massimo?											</span>
																				<label for="d7c81bfe95-0" class="yikes-easy-mc-checkbox-label  last-selection">
												<input 
													 
													type="radio"
													name="group-d7c81bfe95[]" 
													id="d7c81bfe95-0"
													 
													value="d26e5dca84">
													Sì											</label>
											
									</label>
																		<label for="1f7a3f0da5"  class="1f7a3f0da5-label ">
																					<!-- dictate label visibility -->
											<span class="1f7a3f0da5-label checkbox-parent-label">
												Vuoi ricevere le novità degli Editori Amici?											</span>
																				<label for="1f7a3f0da5-0" class="yikes-easy-mc-checkbox-label  last-selection">
												<input 
													 
													type="radio"
													name="group-1f7a3f0da5[]" 
													id="1f7a3f0da5-0"
													 
													value="1b97946669">
													Sì!											</label>
											
									</label>
																		<label for="9b155da1fc"  class="9b155da1fc-label ">
																					<!-- dictate label visibility -->
											<span class="9b155da1fc-label checkbox-parent-label">
												Vuoi ricevere Leggo italiano?											</span>
																				<label for="9b155da1fc-0" class="yikes-easy-mc-checkbox-label  last-selection">
												<input 
													 
													type="radio"
													name="group-9b155da1fc[]" 
													id="9b155da1fc-0"
													 
													value="edd7e7eb41">
													Sì											</label>
											
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id" value="a7758e2e93">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Mi iscrivo!</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber" name="yikes_easy_mc_new_subscriber" value="6f3313fb6f" /><input type="hidden" name="_wp_http_referer" value="/recensioni/centanni-solitudine-gabriel-garcia-marquez/comment-page-1" />
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.3.22 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://www.amazingreaders.net">Amazing Readers: il piacere della lettura</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1598123764', '0');</script><script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","page_data":{"ID":95,"post_author":"24","post_date":"2012-02-17 16:16:37","post_date_gmt":"2012-02-17 14:16:37","post_content":"Questo libro viene considerato come quello che consent\u00ec al suo autore di vincere il premio Nobel. E non a torto. E' un romanzo quasi sconvolgente, pur nella sua apparente semplicit\u00e0 e ripetitivit\u00e0. Anzi, soprattutto per la ripetitivit\u00e0.\r\nLa storia si svolge nell'immaginario villaggio di Macondo, un luogo isolato e fuori dalla \"storia dei popoli\" e racconta le vicende della famiglia del fondatore del villaggio, Jose Arcad\u00eco Buend\u00eca, in un arco di cento anni. Niente di particolarmente originale si potrebbe pensare, ma \u00e8 l'eccezionalit\u00e0 delle vicende a tenere il lettore incollato al libro, magari anche con un sorriso un po' canzonatorio: le visite degli zingari, il ghiaccio che scotta, l'ascensione al cielo di una nipote, 4 anni di pioggia ininterrotta e le facolt\u00e0 divinatorie dei personaggi sembrano qualcosa di ingenuo. Eppure servono a trasportare il romanzo su un altro piano, pi\u00f9 profondo ed intimo, parlando non alla nostra ragione, ma al sentimento, alla nostra componente irrazionale.\r\nSopra tutte le vicende dominano il tempo ed il destino inevitabile, scritto gi\u00e0 molto tempo prima della nascita dei personaggi. Il destino risiede nel nome, nella stirpe degli Aureliano, pi\u00f9 passionali, e degli Jos\u00e8 Arcadio, votati alla guerra.\r\nIl tempo a Macondo si arresta, rimane impigliato nella sua stessa rete, rimanendo fermo per l'eternit\u00e0, e solo i personaggi pi\u00f9 lucidi riusciranno a capirlo, venendo considerati pazzi. Tutta la storia \u00e8 come una spirale concentrica, la storia del fondatore si ripeter\u00e0 in quella del figlio, che si rifletter\u00e0\u00a0in quella del suo figlio, in una continuit\u00e0 e una rovina senza soluzione: sempre gli stessi mali, gli stessi caratteri, la stessa degenerazione, lo stesso atteggiamento, la stessa fine.\r\n\r\nQuando ho comprato questo libro non avevo ancora letto nient'altro di Marquez, e, avendo letto molte recensioni, le mie aspettative erano alte, ma dubbiose. Molti considerano questo libro noioso e complicato, soprattutto per il ripetersi degli stessi nomi nell'arco del racconto, lo ritengono prolisso e quasi inutile. Il mio consiglio \u00e8 di non spaventarsi per la mole e per lo stile delle prime pagine, ma immergersi tranquillamente, a mente libera, non pensando all'autore, al periodo in cui \u00e8 stato scritto e alle critiche. Per facilitare la comprensione (e anche perch\u00e9 \u00e8 divertente) sarebbe meglio fare un albero genealogico e aggiornarlo durante la lettura.\r\nConsigliato a tutti.","post_title":"Cent'anni di solitudine, di Gabriel Garc\u00eda M\u00e1rquez","post_excerpt":"","post_status":"publish","comment_status":"open","ping_status":"open","post_name":"centanni-solitudine-gabriel-garcia-marquez","to_ping":"","pinged":"","post_modified":"2017-07-30 10:51:24","post_modified_gmt":"2017-07-30 08:51:24","post_content_filtered":"","post_parent":0,"guid":"http:\/\/www.amazingreaders.net\/?p=95","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"5","filter":"raw"},"interest_group_checkbox_error":"This field is required.","preloader_url":"http:\/\/www.amazingreaders.net\/wp-admin\/images\/wpspin_light.gif","loading_dots":"http:\/\/www.amazingreaders.net\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/loading-dots.gif","ajax_security_nonce":"c73ea882ee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.3.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","preloader_url":"http:\/\/www.amazingreaders.net\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.3.22'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/read-later-buttons/read-later-buttons.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","nonce":"490edc9218","nextQuote":"Prossima","loading":"Un attimo...","error":"Si \u00e9 verificato un errore","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<div style="display: none;"><a href="http://morgad.co.uk/multilateral.php?src=3">Bear</a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua navigazione. Se vuoi accettare i nostri cookie, continua la navigazione o clicca qui: <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> Puoi anche leggere la nostra policy, per sapere come bloccare i cookie: <a href="http://www.amazingreaders.net/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookie & privacy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"30000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lHNZ']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=amazingreaders"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=amazingreaders" alt="Contatore sito" border="0" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<!-- Site Meter XHTML Strict 1.0 -->
<script type="text/javascript" src="http://s51.sitemeter.com/js/counter.js?site=s51aleheartilly">
</script>
<!-- Copyright (c)2009 Site Meter --><br />
<center><script type="text/javascript"><!--
google_ad_client = "%pubid%";
/* Amazing Readers - post */
google_ad_slot = "%custom1%";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js\">
</script>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(529677)a(1743894)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>
</center><script src="//my.hellobar.com/65a9f034aea568bc8465dd8765b906f8426de20a.js" type="text/javascript" async="async"></script>	<div style="display:none">
	<div class="grofile-hash-map-3bfb6e8da15fb79ea399fd8b9c935b88">
	</div>
	<div class="grofile-hash-map-abf5d15c89d7f44492eb43cbee1bb5d2">
	</div>
	<div class="grofile-hash-map-322941a3a0bab572b805536c57ec7eac">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.amazingreaders.net\/recensioni\/centanni-solitudine-gabriel-garcia-marquez":95};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/recensioni/centanni-solitudine-gabriel-garcia-marquez/comment-page-1" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='http://www.amazingreaders.net/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://www.amazingreaders.net/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.amazingreaders.net/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='read_later_buttons-css'  href='http://www.amazingreaders.net/wp-content/plugins/read-later-buttons/read-later-buttons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='this-day-in-history-css'  href='http://www.amazingreaders.net/wp-content/plugins/this-day-in-history/tdih.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubb-frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/css/frontend.css?ver=3.3.5' type='text/css' media='all' />
<style id='ubb-frontend-inline-css' type='text/css'>

		.ubb-content-warning {
			background: #E61C20;
			color: #ffffff;
		}
		
		.ubb-about-author {
			background: #ffffff;
			border: 0px none #000000;
			color: #000000;
		}
		
		.ubb-tabs ul li a {
			color: #787878;
		}

		.ubb-tabs li.ubb-active-link {
			background: #ffffff;
			border: 1px solid #e6e6e6;
			border-bottom-color: #ffffff;
		}

		.ubb-tabs li.ubb-active-link a {
			color: #000000;
		}

		.ubb-tabs-content {
			background: #ffffff;
			border: 1px solid #e6e6e6;
			color: #000000;
		}

		.ubb-related-post:hover {
			background: #F1F1F1;
		}
		
		.ubb-spoiler .ubb-thespoil {
			background: #ffff99;
		}
		
</style>
<link rel='stylesheet' id='ubb-rr-frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/zubb-rating-report/assets/css/frontend.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubb-jquery-ui-css'  href='http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/css/jquery-ui-1.10.4.custom.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://www.amazingreaders.net/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://www.amazingreaders.net/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.amazingreaders.net/wp-content/themes/magazine-basic/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.amazingreaders.net/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dc_frontend_font_style-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='//www.amazingreaders.net/wp-content/plugins/fb-viral-downloader/assets/frontend/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cleverness_todo_list_frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.theme-css'  href='http://www.amazingreaders.net/wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css'  href='http://www.amazingreaders.net/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/www.amazingreaders.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.72'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UBB = {"read_more_chars":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/js/frontend.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UBB_REV_REQ = {"authors":["Alan Clayson","Alberto Bellini","Alberto Ongaro","Alessandra Appiano","Alessandro Baricco","Alessandro Calvi","Alexandra Lapierre","Alexandre Dumas (padre)","Andrea Camilleri","Andrea Malabaila","Andrew Crofts","Ang\u00e9lique Gagliolo","Arthur Phillips","Aurora D'Evals","Bill Bryson","Cardeno C.","Charlie Cochet","Christian Mascheroni","Christiane F.","Christina Lamb","Chuck Palahniuk","Clive Barker","Cristina Brondoni","D. H. Lawrence","Daniel Defoe","Daniela Ballestra","David Safier","Davide Bacchilega","Debora Omassi","Domenico Dentici","Donna Tartt","Edwin Torres","Elizabeth Peters","Enzo Gaiotto","Eraldo Baldini","Ester Manzini","Eva Cantarella","Evangeline Walton","F\u00ebdor Dostoevskij","Fernando de Rojas","Friedrich Schiller","Gabriel Garc\u00ed\u00ada M\u00e1rquez","Gabriel Garc\u00eda M\u00e1rquez","George Bernard Shaw","George Orwell","Georgette Heyer","Gianluca Mercadante","Gianluca Morozzi","Gilly Macmillan","Giovanni Pannacci","Giulia Blasi","Giuseppe Fava","Guy Bechtel","H.P. Lovecraft","Harper Lee","Harry Turtledove","Heinrich Harrer","Henry James","Hermann Hesse","Iain Pears","Ian McEwan","Irvine Welsh","Isabel Allende","Isabel Hoving","Italo Calvino","Jane Austen","Jean-Paul Sartre","Jeanne Van den Brouck","John Grisham","John Locke","Jostein Gaarder","Laura MacLem","Leila","Lewis Carroll","Livio Romano","Lucrezia Scali","Madeleine Wickham","Malala Yousafzai","Manuela Chiarottino","Marco Pesatori","Margherita Giacobino","Marguerite Yourcenar","Marie-Th\u00e9r\u00e8se Cuny","Markus Zusak","Marsha Mehran","Marya Hornbacher","Mauro Colarieti","Mauro Saracino","Meg Cabot","Milan Kundera","Nicholas Sparks","Nick Hornby","Nicola Furia","Noah Gordon","Paola Mastrocola","Paul Bowles","Pierre Choderlos de Laclos","Raymond Queneau","Reda Wahbi","Renae Kaye","Robert A. Heinlein","Roberto Saviano","Royce Buckingham","Sabrina Biancu","Sabrina Crivelli","Sarah Waters","Scott Lynch","Silvia Avallone","Simona Friio","Simone Cerri","Simone de Beauvoir","Simonetta Agnello Hornby","Sophie Kinsella","Stuart Kelly","Suad","Susan Vreeland","Susana Fortes","Sylvia Plath","Terry Brooks","Terry Pratchett","Thomas Mann","Tom Perrotta","Tracy Chevalier","Umberto Eco","Voltaire","Willa Cather","Yukio Mishima","Zana Muhsen"],"series":["Bastardi Galantuomini","Boy #1","Caff\u00e8 Babilonia","Il ciclo dei tre moschettieri","Libri di Abarat","Serie del Mondo Disco","Serie di Amelia Peabody","Tetralogia dei Mabinogion","Trilogia dei moschettieri","Trilogia della famiglia Cole","Zeitgeist hotel"],"publishers":["Adelphi","Adriano Salani Editore","Amazon Media EU S.\u00e0 r.l.","Armando Siciliano Editore","Arnoldo Mondadori","Autopubblicato","Bompiani","BUR","CreateSpace Independent Publishing Platform","Dalai Editore","E\/O","Edizioni E\/O","Einaudi","Einaudi scuola","Elliot","Fabbri","Feltrinelli","Fernandel","Frassinelli","Garzanti","GeMS - Gruppo editoriale Mauri Spagnol","Giunti Demetra","Giunti Editore","Guanda","Las Vegas","Las Vegas Edizioni","Laterza","Longanesi","Marco Del Bucchia","Miazzia","Mondadori","Neri Pozza","Newton &amp; Compton","Nord","Oxford university press","Panda Edizioni","Pendragon","Piemme","Ponte alle Grazie","Raffaello Cortina Edizioni","Rizzoli","Runa Editrice","Salani","Sellerio","Societ\u00e0 editrice internazionale","Sonzogno","Sperling &amp; Kupfer","Sperling Paperback","TEA","Triskell Edizioni","you can print -"],"illustrators":[],"narrators":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/zubb-review-request/assets/js/frontend.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viraldownloader_data = {"ajax_url":"\/wp-admin\/admin-ajax.php","fb_client_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.amazingreaders.net/wp-content/plugins/fb-viral-downloader/assets/frontend/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","nonce":"e7d8f994f9","path":"http:\/\/www.amazingreaders.net\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=14437606&postid=95&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=95787e00a210b5147d61e10ccfb2e5cf574db1fc#parent=http%3A%2F%2Fwww.amazingreaders.net%2Frecensioni%2Fcentanni-solitudine-gabriel-garcia-marquez%2Fcomment-page-1" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=14437606&postid=95&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=95787e00a210b5147d61e10ccfb2e5cf574db1fc#parent=http%3A%2F%2Fwww.amazingreaders.net%2Frecensioni%2Fcentanni-solitudine-gabriel-garcia-marquez%2Fcomment-page-1";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'14437606',post:'95',tz:'2',srv:'www.amazingreaders.net'} ]);
	_stq.push([ 'clickTrackerInit', '14437606', '95' ]);
</script>
</body>
</html>