<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.amazingreaders.net/xmlrpc.php" />
	<!--[if IE]><script src="http://www.amazingreaders.net/wp-content/themes/magazine-basic/library/js/html5.js"></script><![endif]-->
	<title>Calendario dell'Avvento: Green Park Serenade, di Andrea Malabaila | Amazing Readers: il piacere della lettura</title>

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.amazingreaders.net/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="lM2rC5E0CqSjCTDRYArubZBDH1rZWJAhk4voJuBecWA" />
<meta name="msvalidate.01" content="105F0E8912EBFEDC91DFD68A13AA0EEE" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amazing Readers: il piacere della lettura &raquo; Feed" href="http://www.amazingreaders.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Amazing Readers: il piacere della lettura &raquo; Feed dei commenti" href="http://www.amazingreaders.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Amazing Readers: il piacere della lettura &raquo; Green Park Serenade, di Andrea Malabaila Feed dei commenti" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amazingreaders.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=76fc4b360a51447b764ba520493cda74"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.amazingreaders.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.amazingreaders.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://www.amazingreaders.net/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.amazingreaders.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amazingreaders.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amazingreaders.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il quarto fato, di Laura MacLem' href='http://www.amazingreaders.net/calendario-dellavvento/il-quarto-fato-di-laura-maclem' />
<link rel='next' title='L&#8217;amore ti ha trovato, di Simona Friio' href='http://www.amazingreaders.net/calendario-dellavvento/lamore-ti-ha-trovato-di-simona-friio' />

<link rel="canonical" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila" />
<link rel='shortlink' href='http://wp.me/pYzSC-1Bg' />
<link rel="alternate" type="application/json+oembed" href="http://www.amazingreaders.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazingreaders.net%2Fcalendario-dellavvento%2Fgreen-park-serenade-di-andrea-malabaila" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amazingreaders.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazingreaders.net%2Fcalendario-dellavvento%2Fgreen-park-serenade-di-andrea-malabaila&#038;format=xml" />
<style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.amazingreaders.net/wp-content/plugins/mycss/my.css" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Il calendario dell'Avvento di Amazing Readers ti suggerisce un libro al giorno fino a Natale! Oggi 21 dicembre: Green Park Serenade, di Andrea Malabaila" />
<meta name="keywords" content="green park serenade, green park serenade commento, green park serenade recensione, green park serenade trama, green park serenade riassunto, andrea malabaila green park serenade, andrea malabaila green park serenade commento, andrea malabaila green park serenade recensione, andrea malabaila green park serenade trama, andrea malabaila green park serenade riassunto, andrea malabaila, andrea malabaila commento, andrea malabaila recensione, andrea malabaila trama, andrea malabaila riassunto, andrea malabaila libro, green park serenade libro, andrea malabaila green park serenade libro, andrea malabaila green park serenade frasi, andrea malabaila green park serenade citazioni, andrea malabaila green park serenade personaggi, andrea malabaila frasi, andrea malabaila citazioni, andrea malabaila personaggi, green park serenade frasi, green park serenade citazioni, green park serenade personaggi" />
<link rel="canonical" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila" />
<!-- /platinum one seo pack -->
	<link rel="stylesheet" type="text/css" href="http://www.amazingreaders.net/wp-content/plugins/star-rating-for-reviews/star-rating.css" /><meta name="twitter:image" content="http://www.amazingreaders.net/wp-content/uploads/2016/12/32732418.jpg"><meta property="og:image" content="http://www.amazingreaders.net/wp-content/uploads/2016/12/32732418.jpg"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.amazingreaders.net/?wordfence_logHuman=1&hid=40EADB14F5B31AC310E8E57C7762C88D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Green Park Serenade, di Andrea Malabaila" />
<meta property="og:url" content="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila" />
<meta property="og:description" content="Per il mese di dicembre 2016, Amazing Readers vi propone un libro al giorno: 23 segnalazioni di titoli da gustare, da regalare e da regalarsi! Oggi, 21 dicembre, dietro alla casella del calendario,…" />
<meta property="article:published_time" content="2016-12-21T17:03:00+00:00" />
<meta property="article:modified_time" content="2016-12-21T20:14:17+00:00" />
<meta property="og:site_name" content="Amazing Readers: il piacere della lettura" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@amazing_readers" />
<meta name="twitter:card" content="summary" />
<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.getsmartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '9abb192994aeed85542c0069773d239f56bc6802');
</script>
<meta name="verification" content="f3a3a9bc066054756a9fa7f5cd675c6d" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9832407-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lHNZ']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!--  MouseStats:Begin  -->
<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/3/5326819601823200122.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
<!--  MouseStats:End  -->
<meta name="p:domain_verify" content="7370e007f5813e1db1d15cdec744ea03"/><!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="lM2rC5E0CqSjCTDRYArubZBDH1rZWJAhk4voJuBecWA"/>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Amazing Readers: il piacere della lettura"/>
  <meta property="og:title" content="Green Park Serenade, di Andrea Malabaila"/>
  <meta property="og:url" content="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Per il mese di dicembre 2016, Amazing Readers vi propone un libro al giorno: 23 segnalazioni di titoli da gustare, da regalare e da regalarsi!

Oggi, 21 dicembre, dietro alla casella del calendario, troviamo...
...un consiglio di Las Vegas Edizioni!
Green Park Serenade, di Andrea Malabaila, edit"/>
  <meta property="og:image" content="http://www.amazingreaders.net/wp-content/uploads/2016/12/21-Green-Park-Serenade.png"/>
  <meta property="article:published_time" content="2016-12-21T18:03:00+00:00"/>
  <meta property="article:modified_time" content="2016-12-21T21:14:17+00:00" />
  <meta property="og:updated_time" content="2016-12-21T21:14:17+00:00" />
  <meta property="article:section" content="# Calendario dell&#039;avvento"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Green Park Serenade, di Andrea Malabaila"/>
  <meta itemprop="description" content="Per il mese di dicembre 2016, Amazing Readers vi propone un libro al giorno: 23 segnalazioni di titoli da gustare, da regalare e da regalarsi!

Oggi, 21 dicembre, dietro alla casella del calendario, troviamo...
...un consiglio di Las Vegas Edizioni!
Green Park Serenade, di Andrea Malabaila, edit"/>
  <meta itemprop="image" content="http://www.amazingreaders.net/wp-content/uploads/2016/12/21-Green-Park-Serenade.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Green Park Serenade, di Andrea Malabaila"/>
  <meta name="twitter:url" content="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila"/>
  <meta name="twitter:description" content="Per il mese di dicembre 2016, Amazing Readers vi propone un libro al giorno: 23 segnalazioni di titoli da gustare, da regalare e da regalarsi!

Oggi, 21 dicembre, dietro alla casella del calendario, troviamo...
...un consiglio di Las Vegas Edizioni!
Green Park Serenade, di Andrea Malabaila, edit"/>
  <meta name="twitter:image" content="http://www.amazingreaders.net/wp-content/uploads/2016/12/21-Green-Park-Serenade.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->

<script src='/google_analytics_auto.js'></script></head>

<body class="post-template-default single single-post postid-6154 single-format-standard">

	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.amazingreaders.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
												<div id="site-title"><a href="http://www.amazingreaders.net" title="Amazing Readers: il piacere della lettura" rel="home">Amazing Readers: il piacere della lettura</a></div>
						<div id="site-description">Un blog fatto da chi ama leggere per chi ama leggere</div>					</div>
				</div>

									<a href="http://www.amazingreaders.net" title="Amazing Readers: il piacere della lettura" rel="home"><img id="header-img" src="http://www.amazingreaders.net/wp-content/uploads/2014/08/logo_marroncino1.jpg1.jpg" width="1200" height="288" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-4962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4962"><a href="http://www.amazingreaders.net/">Home</a>
<li id="menu-item-4963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4963"><a href="http://www.amazingreaders.net/aiuto">Aiuto</a>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="http://www.amazingreaders.net/chi-siamo">Chi siamo</a>
<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4976"><a href="http://www.amazingreaders.net/contattaci">Contattaci</a>
<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977"><a href="http://www.amazingreaders.net/indice-recensioni">Indice delle recensioni</a>
<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4978"><a href="http://www.amazingreaders.net/indice-prenotazioni">Indice prenotazioni</a>
<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4979"><a href="http://www.amazingreaders.net/links">Links</a>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://www.amazingreaders.net/percorsi-lettura">Percorsi di lettura</a>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://www.amazingreaders.net/premi-letterari">Premi letterari</a>
<li id="menu-item-4982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4982"><a href="http://www.amazingreaders.net/regolament">Regolamento e FAQ</a>
<li id="menu-item-5870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5870"><a href="http://www.amazingreaders.net/richiesta-recensione">Richiedi una recensione</a>
<li id="menu-item-4983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4983"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti">Sfide di lettura permanenti</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6" role="main">
			<article id="post-6154" class="post-6154 post type-post status-publish format-standard has-post-thumbnail hentry category-calendario-dellavvento book-author-andrea-malabaila book-publisher-pendragon book-genre-narrativa">

	    <header>
                <div class="post-category"><a href="http://www.amazingreaders.net/category/calendario-dellavvento" rel="category tag"># Calendario dell'avvento</a></div>
            <h1 class="entry-title">Green Park Serenade, di Andrea Malabaila</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://www.amazingreaders.net/author/admin" title="Posts by Alessia Heartilly" rel="author">Alessia Heartilly</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2016-12-21">21 dicembre 2016</time>&nbsp;&bull;&nbsp;<a href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila#respond">0 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <img src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/32732418.jpg?w=560" alt="Green Park Serenade, di Andrea Malabaila" title="Green Park Serenade, di Andrea Malabaila" class="ubb-cover-image alignleft" data-recalc-dims="1"><span itemprop="review" itemscope itemtype="http://schema.org/Review"><meta itemprop="author" content="Alessia Heartilly"><strong><span itemprop="itemreviewed">Green Park Serenade</span></strong> di <strong><a href="http://www.amazingreaders.net/recensioni/authors/andrea-malabaila">Andrea Malabaila</a></strong><br><strong>Editore</strong>: <a href="http://www.amazingreaders.net/recensioni/publishers/pendragon">Pendragon</a> <strong>Genere</strong>: <a href="http://www.amazingreaders.net/recensioni/genres/narrativa">Narrativa</a> <br><strong>Pagine</strong>: 173 <br><strong>ISBN</strong>: 9788865987834 <br><strong>Compra su</strong>: <a href="http://clkuk.tradedoubler.com/click?p(217249)a(1743894)g(20336894)url(https://www.ibs.it/green-park-serenade-libro-andrea-malabaila/e/9788865987834)" rel="nofollow"  target="_blank" target="_blank">IBS</a> :: <a href="http://amzn.to/2gc6dG7" rel="nofollow"  target="_blank" target="_blank">Amazon</a> :: <a href="http://tracker.tradedoubler.com/click?p=71740&a=1743894&g=0&url=http://www.lafeltrinelli.it/libri/andrea-malabaila/green-park-serenade/9788865987834" rel="nofollow"  target="_blank" target="_blank">LaFeltrinelli</a> <br><strong>Schede libro</strong>: <a href="http://www.pendragon.it/libro.do?id=2498" rel="nofollow"  target="_blank" target="_blank">Sito editore</a> :: <a href="https://www.goodreads.com/book/show/32732418-green-park-serenade" rel="nofollow"  target="_blank" target="_blank">Goodreads</a> :: </span><blockquote class="ubb-synopsis"><p>Estate 1998. Tre ragazzi torinesi - il protagonista senza nome, il Bardo e Schopenhauer - decidono di disertare l'esame di maturità e partire per Londra. Il viaggio, nato come semplice bravata, cambia per sempre i loro destini: una delle ragazze conosciute a Green Park viene trovata morta; Schopenhauer si autoaccusa e poi si suicida in cella lasciando però un contraddittorio messaggio d'addio. Estate 2013. Il protagonista e il Bardo, ormai oltre la trentina, si rincontrano a una cena di classe e decidono di tornare a Londra per scoprire la verità e rendere giustizia al loro vecchio amico. Con loro parte anche un altro ex compagno, Cantagalli. L'"indagine" si snoda attraverso una dozzina di indirizzi: i tre si imbattono in personaggi a volte bislacchi, a volte equivoci, fino all'incontro che si rivelerà decisivo. Tuttavia, quella dei tre amici è una ricerca soprattutto interiore, nel corso della quale si troveranno a fare i conti con il passato, con le aspirazioni deluse e gli anni che non tornano e per questo sembrano sempre migliori...</p>
</blockquote><p>Per il mese di dicembre 2016, <strong>Amazing Readers</strong> vi propone un libro al giorno: 23 segnalazioni di titoli da gustare, da regalare e da regalarsi!</p>
<p>Oggi, <strong>21 dicembre</strong>, dietro alla casella del calendario, troviamo&#8230;<br />
&#8230;un consiglio di <strong>Las Vegas Edizioni</strong>!<br />
Green Park Serenade, di Andrea Malabaila, edito Pendragon.</p>
<p><strong>Regalo perfetto per i nostalgici e quelli che hanno un conto in sospeso con la propria adolescenza!</strong></p>
<p>Se lo hai letto perché non commenti e ci dici cosa ne pensi? Puoi dare una mano a capire se è il regalo giusto da fare per quella persona che abbiamo in mente&#8230;</p>
<p>Torna domani sera alle 18 per avere un altro consiglio.<br />
Se invece ti piacciono gli spoiler, <a href="http://eepurl.com/bNOQrz" rel="nofollow"  target="_blank" target="_blank"><strong>iscriviti alla nostra newsletter</strong></a>: in regalo in esclusiva fino alla Vigilia di Natale un ebook completo con tutte le 23 segnalazioni, le prime 5 pagine di ogni libro suggerito, un codice sconto&#8230; e potrai scoprire in anteprima qualche novità per il 2017!</p>
<center><script type="text/javascript"><!--
google_ad_client = "%pubid%";
/* Amazing Readers - post */
google_ad_slot = "%custom1%";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js\">
</script>
<script type="text/javascript">
var td_id = "1743894";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script><br />
<!-- codice circuito aruba media marketing -->
<!-- Spazio:  amazingreaders_net_468x60 -->
<script type="text/javascript">
  amm_ad_siteid = 604;
  amm_ad_zone = 4980;
  amm_ad_source = "libri, leggere, lettura, romanzi, lettore, lettrice";
  amm_ad_width = 468;
  amm_ad_height = 60;
</script>
<script type="text/javascript" src='http://adv.arubamediamarketing.it/js/show_ads.js'>
</script>
<!-- codice circuito aruba media marketing - fine -->
<script type="text/javascript">
heyos_ad_user = 10438;
heyos_ad_type = "G";
heyos_ad_format = "1";
heyos_color_border = "5BBF00";
heyos_color_bg = "F5FFEC";
heyos_color_link = "005B88";
heyos_color_text = "000000";
heyos_color_url = "0033FF";
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/bnr.js"></script>
<!-- zanox AdServer code start-->
<script type="text/javascript" src="http://zbox.zanox.com/scripts/adbox_content.js">
</script>
<script type="text/javascript">
CallAdBoxTracking(327980, 2020428526, 0, 468, 60, 'B0E0E6', 'FFFFFF', '000000', '336699', '333333', '0', '', true);
</script>
<!-- zanox AdServer code end -->
<!-- Referral Banners Code Start -->
<script type="text/javascript" src="http://refban.com/js/banner.php?b=620bd53b69"></script>
<!-- Referral Banners Code End -->
</center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6154" class="share-facebook sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6154" class="share-twitter sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6154" class="share-pinterest sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6154" class="share-linkedin sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6154" class="share-google-plus-1 sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6154" class="share-skype sd-button share-icon" href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14437606-6154-585cca7f9de81' data-src='//widgets.wp.com/likes/#blog_id=14437606&amp;post_id=6154&amp;origin=www.amazingreaders.net&amp;obj_id=14437606-6154-585cca7f9de81' data-name='like-post-frame-14437606-6154-585cca7f9de81'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					<h3 class="ubb-related-rating-header">Related Posts</h3>
		
		<div class="ubb-tabs">
			<div class="ubb-tabs-nav">
				<ul>
					<li class="ubb-active-link"><a href="#ubb-related-related"><span>Related Posts</span></a></li><li><a href="#ubb-related-book-author"><span>By Andrea Malabaila</span></a></li><li><a href="#ubb-related-book-genre"><span>Same Genre</span></a></li>				</ul>
			</div>

			<div class="ubb-tabs-content">
				<div id="ubb-related-related" class="ubb-related-posts ubb-tab-active">			<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/regina-di-fiori-e-radici-di-laura-maclem"><img width="98" height="147" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/26249870.jpg?fit=98%2C147" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/regina-di-fiori-e-radici-di-laura-maclem">Regina di fiori e radici, di Laura MacLem</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/lamore-ti-ha-trovato-di-simona-friio"><img width="98" height="147" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/31110972.jpg?fit=98%2C147" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/lamore-ti-ha-trovato-di-simona-friio">L&#8217;amore ti ha trovato, di Simona Friio</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/una-luce-accecante-di-renae-kaye"><img width="98" height="147" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/30748474.jpg?fit=98%2C147" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/una-luce-accecante-di-renae-kaye">Una luce accecante, di Renae Kaye</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/caro-lettore-in-erba-di-gianluca-mercadante"><img width="98" height="143" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/28374724.jpg?fit=98%2C143" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/caro-lettore-in-erba-di-gianluca-mercadante">Caro lettore in erba&#8230;, di Gianluca Mercadante</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/un-amore-a-cinque-stelle-di-manuela-chiarottino"><img width="98" height="147" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/32970243.jpg?fit=98%2C147" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/un-amore-a-cinque-stelle-di-manuela-chiarottino">Un amore a cinque stelle, di Manuela Chiarottino</a>
				</div>
			</div>
			</div><div id="ubb-related-book-author" class="ubb-related-posts">			<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/prendi-la-delorean-e-scappa-di-aa-vv"><img width="98" height="143" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/25486681.jpg?fit=98%2C143" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/prendi-la-delorean-e-scappa-di-aa-vv">Prendi la DeLorean e scappa, di AA VV</a>
				</div>
			</div>
			</div><div id="ubb-related-book-genre" class="ubb-related-posts">			<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/alex-fa-due-passi-di-christian-mascheroni"><img width="139" height="150" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/Alex-fa-due-passi-e1481917203929.jpg?fit=139%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/alex-fa-due-passi-di-christian-mascheroni">Alex fa due passi, di Christian Mascheroni</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/fuori-si-gela-di-debora-omassi"><img width="104" height="150" src="https://i2.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/Fuori-si-gela-e1481916715234.jpg?fit=104%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/fuori-si-gela-di-debora-omassi">Fuori si gela, di Debora Omassi</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/per-troppa-luce-di-livio-romano"><img width="98" height="140" src="https://i0.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/33135638.jpg?fit=98%2C140" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/per-troppa-luce-di-livio-romano">Per troppa luce, di Livio Romano</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/calendario-dellavvento/perfette-imperfezioni-di-cardeno-c"><img width="100" height="150" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2016/12/Perfette-imperfezioni-1-e1481564559735.jpg?fit=100%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/calendario-dellavvento/perfette-imperfezioni-di-cardeno-c">Perfette imperfezioni, di Cardeno C.</a>
				</div>
			</div>
						<div class="ubb-related-post">
				<a href="http://www.amazingreaders.net/recensioni/enigma-piramide-nera-elizabeth-peters"><img width="98" height="150" src="https://i1.wp.com/www.amazingreaders.net/wp-content/uploads/2009/10/17212717.jpg?fit=98%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>				<div class="ubb-related-post-title">
					<a href="http://www.amazingreaders.net/recensioni/enigma-piramide-nera-elizabeth-peters">L&#8217;enigma della piramide nera, di Elizabeth Peters</a>
				</div>
			</div>
			</div>			</div>
		</div>
			    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article><!-- #post-6154 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.amazingreaders.net/calendario-dellavvento/il-quarto-fato-di-laura-maclem" rel="prev">&larr; Il quarto fato, di Laura MacLem</a></div>
				<div class="next fr"><a href="http://www.amazingreaders.net/calendario-dellavvento/lamore-ti-ha-trovato-di-simona-friio" rel="next">L&#8217;amore ti ha trovato, di Simona Friio &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calendario-dellavvento/green-park-serenade-di-andrea-malabaila#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=14437606&#038;postid=6154&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=23109541e74136242aa42bb7a3a9b755b544c933#parent=http%3A%2F%2Fwww.amazingreaders.net%2Fcalendario-dellavvento%2Fgreen-park-serenade-di-andrea-malabaila" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3" role="complementary">
		<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Calendario dell&#8217;avvento</h3>			<div class="textwidget"><center><img src="http://www.amazingreaders.net/wp-content/uploads/2016/12/xtree-icon.png"><br />
<a href="http://www.amazingreaders.net/calendario-dellavvento">Calendario dell'Avvento 2016</a></center></div>
		</aside><aside id="kl-erq-2" class="widget kl-erq"><h3 class="widget-title">Incipitario</h3><p>"Mi sento sempre attratto dai posti dove sono vissuto, le case e i loro dintorni."<br /> - <i>Truman Capote, Colazione da Tiffany</i></p></aside><aside id="quotescollection-2" class="widget widget_quotescollection"><h3 class="widget-title">Citazioni</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>&#8220;Non ti voglio consolare, io piango ancora oggi mia madre. Le madri sono esseri divini e, quando muoiono, muore il divino dentro di noi. Qualsiasi consolazione è solo ipocrisia.&#8221;</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Rafik Schami</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":15, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Prossima</a></div></div>")
//-->
</script>
</div></aside><aside id="mmdyk-2" class="widget widget_mmdyk"><h3 class="widget-title">Curiosità Libresche</h3><p class="mmdyk_txt">Il Libro dei Guiness ha il primato di libro più rubato nelle biblioteche pubbliche.</p></aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Iscriviti alla newsletter</h3><!-- MailChimp for WordPress v4.0.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5502" method="post" data-id="5502" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
    <label>Il tuo nome</label>
    <input name="FNAME" required>
</p>
<p>
    <label>La tua email</label>
    <input name="EMAIL" required>
</p>
<p>
    <label>Vuoi ricevere tutti i post nella tua casella email?</label>
    <label>
        <input name="INTERESTS[cc04a44d4e][]" type="checkbox" value="b05cc66c40"> <span>Sì!</span>
    </label>
</p>
<p>
    <label>Vuoi ricevere segnalazioni di sconti e offerte su libri?</label>
    <label>
        <input name="INTERESTS[5ced914f44][]" type="checkbox" value="46bf27e692"> <span>Sì!</span>
    </label>
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1482476160" /><input type="hidden" name="_mc4wp_form_id" value="5502" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Partecipa</h3>			<ul>
			<li><a rel="nofollow" href="http://www.amazingreaders.net/wp-login.php?action=register">Registrati</a></li>			<li><a rel="nofollow" href="http://www.amazingreaders.net/wp-login.php">Accedi</a></li>
			<li><a href="http://www.amazingreaders.net/feed"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.amazingreaders.net/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="ubb_social_media_widget-2" class="widget UBB-socialMediaWidget"><h3 class="widget-title">Seguimi!</h3>		<ul class="ubb-followers">
							<li>
					<a href="https://www.twitter.com/amazing_readers" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/twitter.png" alt="Twitter">
						
													<span class="follower-count">586</span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
								<li>
					<a href="http://www.facebook.com/162356726895" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/facebook.png" alt="Facebook">
						
													<span class="follower-count">344</span>
							<span class="follower-label">Mi piace</span>
						
					</a>
				</li>
								<li>
					<a href="http://www.pinterest.com/amazingreaders" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/pinterest.png" alt="Pinterest">
						
													<span class="follower-count"></span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
								<li>
					<a href="https://www.bloglovin.com/blogs/amazing-readers-il-piacere-della-lettura-8097883" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/bloglovin.png" alt="Bloglovin'">
						
													<span class="follower-count">5</span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
								<li>
					<a href="http://feeds.feedburner.com/areaders" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/rss.png" alt="RSS">
						
													<span class="follower-count">21</span>
							<span class="follower-label">iscritti</span>
						
					</a>
				</li>
								<li>
					<a href="http://www.goodreads.com/4511087-alessia-simoni" target="_blank">

													<img src="http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/images/social-media/default/goodreads.png" alt="Goodreads">
						
													<span class="follower-count">0</span>
							<span class="follower-label">Followers</span>
						
					</a>
				</li>
						</ul>
		</aside><aside id="alexa_traffic_rank_widget-2" class="widget widget_alexa_traffic_rank_widget"><h3 class="widget-title">Alexa Traffic Rank</h3><a href="http://www.alexa.com/siteinfo/http://www.amazingreaders.net"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/b?url=http://www.amazingreaders.net"></script></a></aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="ubb_books_reviewed_counter-2" class="widget widget_ubb_books_reviewed_counter"><h3 class="widget-title">Abbiamo recensito</h3>			<div class="ubb-progress-bar-style-1">

				<div class="books-reviewed-text"><p>Quest'anno abbiamo recensito 18 libri. Vogliamo arrivare a 75!</p>
</div>		<div class="ubb-progress-bar">
			<span class="meter" style="width:24%; background:#ddb57a; color:#ffffff;"></span>
		</div>
		<span class="ubb-progress-bar-percentage">
			24%
					</span>
		
			</div>
			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">I più letti</h3><ul>				<li>
										<a href="http://www.amazingreaders.net/calendario-dellavvento/lamore-ti-ha-trovato-di-simona-friio" class="bump-view" data-bump-view="tp">
						L&#039;amore ti ha trovato, di Simona Friio					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/narrativa/passion-jeanette-winterson" class="bump-view" data-bump-view="tp">
						The Passion, Jeanette Winterson					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/demian-herman-hesse" class="bump-view" data-bump-view="tp">
						Demian, di Herman Hesse					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/cosmicomiche-italo-calvino" class="bump-view" data-bump-view="tp">
						Le Cosmicomiche, di Italo Calvino					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/calendario-dellavvento/il-quarto-fato-di-laura-maclem" class="bump-view" data-bump-view="tp">
						Il quarto fato, di Laura MacLem					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/pigmalione-george-bernard-shaw" class="bump-view" data-bump-view="tp">
						Pigmalione, di George Bernard Shaw					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/recensioni/libro-libri-perduti-stuart-kelly" class="bump-view" data-bump-view="tp">
						Il libro dei libri perduti, di Stuart Kelly					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/iniziative/50-libri-anno-2015" class="bump-view" data-bump-view="tp">
						50 libri per un anno 2015					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/calendario-dellavvento/green-park-serenade-di-andrea-malabaila" class="bump-view" data-bump-view="tp">
						Green Park Serenade, di Andrea Malabaila					</a>
									</li>
							<li>
										<a href="http://www.amazingreaders.net/narrativa/bastarda-istanbul-elif-shafak" class="bump-view" data-bump-view="tp">
						La bastarda di Istanbul, di Elif Shafak					</a>
									</li>
			</ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="3"># Adsense &amp; Aiuto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4"># Amministrazione&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="5"># Anteprime&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7"># Booktrailer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1011"># Calendario dell&#8217;avvento&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="9"># Eventi in rete&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="566"># Giveaway&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11"># Iniziative&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1010"># Mostre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="564"># Raccolta link&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="565"># Recensioni&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="661"># Riepilogo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14"># Scaricabili&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="541"># Sfide di lettura&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="563"># Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15"># Spazio esordienti&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="554"># Strumenti per lettori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="704">Classici&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="21">Critica letteraria&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Diaristico&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="23">Divulgazione&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="705">Erotico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="706">Fantascienza&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="707">Fantastico&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="708">Fantasy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="28">Filosofico&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="29">Fumetti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Giallo &amp; Poliziesco&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="31">Gotico &amp; Horror&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="32">Guida alla lettura&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="33">In lingua originale&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="34">Libri &amp; cinema&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="35">Manualistica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36">Narrativa&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="37">Narrativa per ragazzi&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="38">Noir&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Novelle e racconti&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="40">Poesia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">Raccolte di articoli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Reading Log&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">Romantico&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="45">Saggistica&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="46">Satira&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="709">Storico&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="48">Teatro&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="49">Thriller&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="51">Vite degli autori&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.amazingreaders.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pagine utili</h3>		<ul>
			<li class="page_item page-item-483"><a href="http://www.amazingreaders.net/aiuto">Aiuto</a></li>
<li class="page_item page-item-1112"><a href="http://www.amazingreaders.net/area-download">Area Download</a></li>
<li class="page_item page-item-1428"><a href="http://www.amazingreaders.net/autori-del-mese">Autori del mese</a></li>
<li class="page_item page-item-5374"><a href="http://www.amazingreaders.net/calendar">Calendar</a></li>
<li class="page_item page-item-6061"><a href="http://www.amazingreaders.net/calendario-dellavvento">Calendario dell&#8217;Avvento</a></li>
<li class="page_item page-item-4698"><a href="http://www.amazingreaders.net/chi-siamo">Chi siamo</a></li>
<li class="page_item page-item-518 page_item_has_children"><a href="http://www.amazingreaders.net/contattaci">Contattaci</a>
<ul class='children'>
	<li class="page_item page-item-1426"><a href="http://www.amazingreaders.net/contattaci/segnalazioni">Segnalazioni</a></li>
	<li class="page_item page-item-1406"><a href="http://www.amazingreaders.net/contattaci/suggerisci-link-o-film">Suggerisci un link o un film</a></li>
</ul>
</li>
<li class="page_item page-item-5363"><a href="http://www.amazingreaders.net/cookie-policy">Cookie Policy</a></li>
<li class="page_item page-item-470"><a href="http://www.amazingreaders.net/indice-recensioni">Indice delle recensioni</a></li>
<li class="page_item page-item-4394"><a href="http://www.amazingreaders.net/indice-prenotazioni">Indice prenotazioni</a></li>
<li class="page_item page-item-5028"><a href="http://www.amazingreaders.net/indice-temporaneo">Indice temporaneo</a></li>
<li class="page_item page-item-482"><a href="http://www.amazingreaders.net/links">Links</a></li>
<li class="page_item page-item-5391"><a href="http://www.amazingreaders.net/no-access">No Access</a></li>
<li class="page_item page-item-1760"><a href="http://www.amazingreaders.net/percorsi-lettura">Percorsi di lettura</a></li>
<li class="page_item page-item-2077"><a href="http://www.amazingreaders.net/pillole-libri">Pillole di libri</a></li>
<li class="page_item page-item-3761 page_item_has_children"><a href="http://www.amazingreaders.net/premi-letterari">Premi letterari</a>
<ul class='children'>
	<li class="page_item page-item-5085"><a href="http://www.amazingreaders.net/premi-letterari/premio-campiello-opera-prima">Premio Campiello Opera Prima</a></li>
	<li class="page_item page-item-3763"><a href="http://www.amazingreaders.net/premi-letterari/premio-strega">Premio Strega</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="http://www.amazingreaders.net/regolament">Regolamento e FAQ</a></li>
<li class="page_item page-item-5574"><a href="http://www.amazingreaders.net/richiesta-recensione">Richiedi una recensione</a></li>
<li class="page_item page-item-4719 page_item_has_children"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti">Sfide di lettura permanenti</a>
<ul class='children'>
	<li class="page_item page-item-4723"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/comprati-e-mai-letti">Comprati e mai letti</a></li>
	<li class="page_item page-item-4735 page_item_has_children"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/gnod-challenge">Gnod challenge</a>
	<ul class='children'>
		<li class="page_item page-item-4744"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/gnod-challenge/scarica-mappe-letterarie">Scarica le mappe letterarie</a></li>
	</ul>
</li>
	<li class="page_item page-item-4732"><a href="http://www.amazingreaders.net/sfide-lettura-permanenti/iniziati-e-mai-terminati">Iniziati e mai terminati</a></li>
</ul>
</li>
<li class="page_item page-item-826"><a href="http://www.amazingreaders.net/sondaggi">Sondaggi</a></li>
<li class="page_item page-item-464"><a href="http://www.amazingreaders.net/spazio-esordienti">Spazio Esordienti</a></li>
		</ul>
		</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2016 <a href="http://www.amazingreaders.net">Amazing Readers: il piacere della lettura</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script async type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.54'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "684295340", "0");</script><script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/wp-embed.min.js?ver=76fc4b360a51447b764ba520493cda74'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/read-later-buttons/read-later-buttons.js?ver=76fc4b360a51447b764ba520493cda74'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","nonce":"64217b10bd","nextQuote":"Prossima","loading":"Un attimo...","error":"Si \u00e9 verificato un errore","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.8'></script>
<div style="display: none;"><a href="http://morgad.co.uk/multilateral.php?src=3">Bear</a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua navigazione. Se vuoi accettare i nostri cookie, continua la navigazione o clicca qui: <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> Puoi anche leggere la nostra policy, per sapere come bloccare i cookie: <a href="http://www.amazingreaders.net/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookie & privacy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"30000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lHNZ']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=amazingreaders"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=amazingreaders" alt="Contatore sito" border="0" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<!-- Site Meter XHTML Strict 1.0 -->
<script type="text/javascript" src="http://s51.sitemeter.com/js/counter.js?site=s51aleheartilly">
</script>
<!-- Copyright (c)2009 Site Meter --><br />
<center><script type="text/javascript"><!--
google_ad_client = "%pubid%";
/* Amazing Readers - post */
google_ad_slot = "%custom1%";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js\">
</script>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(529677)a(1743894)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>
</center>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.amazingreaders.net\/calendario-dellavvento\/green-park-serenade-di-andrea-malabaila":6154};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/calendario-dellavvento/green-park-serenade-di-andrea-malabaila" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='bcct_style-css'  href='http://www.amazingreaders.net/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.amazingreaders.net/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='read_later_buttons-css'  href='http://www.amazingreaders.net/wp-content/plugins/read-later-buttons/read-later-buttons.css?ver=76fc4b360a51447b764ba520493cda74' type='text/css' media='all' />
<link rel='stylesheet' id='this-day-in-history-css'  href='http://www.amazingreaders.net/wp-content/plugins/this-day-in-history/tdih.css?ver=76fc4b360a51447b764ba520493cda74' type='text/css' media='all' />
<link rel='stylesheet' id='ubb-frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/css/frontend.css?ver=3.3.2' type='text/css' media='all' />
<style id='ubb-frontend-inline-css' type='text/css'>

		.ubb-content-warning {
			background: #E61C20;
			color: #ffffff;
		}
		
		.ubb-about-author {
			background: #ffffff;
			border: 0px none #000000;
			color: #000000;
		}
		
		.ubb-tabs ul li a {
			color: #787878;
		}

		.ubb-tabs li.ubb-active-link {
			background: #ffffff;
			border: 1px solid #e6e6e6;
			border-bottom-color: #ffffff;
		}

		.ubb-tabs li.ubb-active-link a {
			color: #000000;
		}

		.ubb-tabs-content {
			background: #ffffff;
			border: 1px solid #e6e6e6;
			color: #000000;
		}

		.ubb-related-post:hover {
			background: #F1F1F1;
		}
		
		.ubb-spoiler .ubb-thespoil {
			background: #ffff99;
		}
		
</style>
<link rel='stylesheet' id='ubb-rr-frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/zubb-rating-report/assets/css/frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubb-jquery-ui-css'  href='http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/css/jquery-ui-1.10.4.custom.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=76fc4b360a51447b764ba520493cda74' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://www.amazingreaders.net/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://www.amazingreaders.net/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.amazingreaders.net/wp-content/themes/magazine-basic/style.css?ver=76fc4b360a51447b764ba520493cda74' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.amazingreaders.net/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dc_frontend_font_style-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=76fc4b360a51447b764ba520493cda74' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='//www.amazingreaders.net/wp-content/plugins/fb-viral-downloader/assets/frontend/css/frontend.css?ver=76fc4b360a51447b764ba520493cda74' type='text/css' media='all' />
<link rel='stylesheet' id='cleverness_todo_list_frontend-css'  href='http://www.amazingreaders.net/wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.theme-css'  href='http://www.amazingreaders.net/wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css'  href='http://www.amazingreaders.net/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UBB = {"read_more_chars":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/ultimate-book-blogger/assets/js/frontend.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/wp-a11y.min.js?ver=76fc4b360a51447b764ba520493cda74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UBB_REV_REQ = {"authors":["Alan Clayson","Alberto Ongaro","Alessandra Appiano","Alessandro Baricco","Alessandro Calvi","Alexandra Lapierre","Alexandre Dumas (padre)","Andrea Camilleri","Andrea Malabaila","Andrew Crofts","Arthur Phillips","Aurora D'Evals","Bill Bryson","Cardeno C.","Charlie Cochet","Christian Mascheroni","Christiane F.","Christina Lamb","Chuck Palahniuk","Clive Barker","Cristina Brondoni","D. H. Lawrence","Daniela Ballestra","David Safier","Davide Bacchilega","Debora Omassi","Domenico Dentici","Donna Tartt","Edwin Torres","Elizabeth Peters","Enzo Gaiotto","Eraldo Baldini","Ester Manzini","Eva Cantarella","F\u00ebdor Dostoevskij","Fernando de Rojas","Friedrich Schiller","Gabriel Garc\u00ed\u00ada M\u00e1rquez","Gabriel Garc\u00eda M\u00e1rquez","George Bernard Shaw","George Orwell","Georgette Heyer","Gianluca Mercadante","Gianluca Morozzi","Gilly Macmillan","Giovanni Pannacci","Giulia Blasi","Guy Bechtel","H.P. Lovecraft","Harper Lee","Harry Turtledove","Heinrich Harrer","Henry James","Hermann Hesse","Iain Pears","Irvine Welsh","Isabel Allende","Isabel Hoving","Italo Calvino","Jane Austen","Jean-Paul Sartre","Jeanne Van den Brouck","John Grisham","John Locke","Jostein Gaarder","Laura MacLem","Leila","Lewis Carroll","Livio Romano","Lucrezia Scali","Madeleine Wickham","Malala Yousafzai","Manuela Chiarottino","Marco Pesatori","Margherita Giacobino","Marguerite Yourcenar","Marie-Th\u00e9r\u00e8se Cuny","Markus Zusak","Marya Hornbacher","Mauro Colarieti","Mauro Saracino","Meg Cabot","Milan Kundera","Nicholas Sparks","Noah Gordon","Paola Mastrocola","Paul Bowles","Pierre Choderlos de Laclos","Reda Wahbi","Renae Kaye","Robert A. Heinlein","Royce Buckingham","Sabrina Biancu","Sarah Waters","Silvia Avallone","Simona Friio","Simone Cerri","Simone de Beauvoir","Simonetta Agnello Hornby","Stuart Kelly","Suad","Susan Vreeland","Susana Fortes","Sylvia Plath","Terry Brooks","Terry Pratchett","Thomas Mann","Tom Perrotta","Tracy Chevalier","Voltaire","Willa Cather","Yukio Mishima","Zana Muhsen"],"series":["Boy #1","Il ciclo dei tre moschettieri","Libri di Abarat","Serie del Mondo Disco","Serie di Amelia Peabody","Trilogia dei moschettieri","Trilogia della famiglia Cole","Zeitgeist hotel"],"publishers":["Adelphi","Adriano Salani Editore","Amazon Media EU S.\u00e0 r.l.","Arnoldo Mondadori","Autopubblicato","BUR","CreateSpace Independent Publishing Platform","Dalai Editore","E\/O","Edizioni E\/O","Einaudi","Einaudi scuola","Elliot","Fabbri","Feltrinelli","Fernandel","Frassinelli","Garzanti","GeMS - Gruppo editoriale Mauri Spagnol","Giunti Demetra","Giunti Editore","Guanda","Las Vegas","Las Vegas Edizioni","Laterza","Longanesi","Marco Del Bucchia","Miazzia","Mondadori","Neri Pozza","Newton &amp; Compton","Nord","Pendragon","Piemme","Ponte alle Grazie","Raffaello Cortina Edizioni","Rizzoli","Runa Editrice","Salani","Societ\u00e0 editrice internazionale","Sonzogno","Sperling &amp; Kupfer","Sperling Paperback","TEA","Triskell Edizioni","you can print -"],"illustrators":[],"narrators":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/zubb-review-request/assets/js/frontend.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=76fc4b360a51447b764ba520493cda74'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-includes/js/comment-reply.min.js?ver=76fc4b360a51447b764ba520493cda74'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/themes/magazine-basic/library/js/theme.js?ver=76fc4b360a51447b764ba520493cda74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viraldownloader_data = {"ajax_url":"\/wp-admin\/admin-ajax.php","fb_client_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.amazingreaders.net/wp-content/plugins/fb-viral-downloader/assets/frontend/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"http:\/\/www.amazingreaders.net\/wp-admin\/admin-ajax.php","nonce":"a744806214","path":"http:\/\/www.amazingreaders.net\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14437606&postid=6154&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=23109541e74136242aa42bb7a3a9b755b544c933#parent=http%3A%2F%2Fwww.amazingreaders.net%2Fcalendario-dellavvento%2Fgreen-park-serenade-di-andrea-malabaila" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14437606&postid=6154&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=23109541e74136242aa42bb7a3a9b755b544c933#parent=http%3A%2F%2Fwww.amazingreaders.net%2Fcalendario-dellavvento%2Fgreen-park-serenade-di-andrea-malabaila";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'14437606',post:'6154',tz:'1',srv:'www.amazingreaders.net'} ]);
	_stq.push([ 'clickTrackerInit', '14437606', '6154' ]);
</script>

<!-- Cached by DB Cache Reloaded Fix -->
<script async type='text/javascript' src='http://www.amazingreaders.net/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.54'></script>
</body>
</html>